<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;lang=en" />





    <meta property="og:site_name" content="BarneveldVandaag" />

        <meta property="fb:admins" content="113579088753740" />









        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/icon-normal.png" rel="icon" sizes="128x128" />
        <meta name="msapplication-square70x70logo" content="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" />
        <meta name="msapplication-square150x150logo" content="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="Barneveld Vandaag Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/89f172c6c583fb7b8dd1d7483fe8f52cb5708efa/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    
     
    


	













































    
            <link href="/Content/persgroepblauw.css?v=48eh6125" rel="stylesheet" type="text/css" />



        <script>
        (function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};
            a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";
            s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})
        (window,document,"script","_st", "1132-v1");
        _st('setStructurePrefix', 'pubble-sites');
        _st('setPageStructure', 'barneveldvandaag.nl');
        _st('setEnvironment','prod');
        _st('addTagProperties',{
            'google_analytics':  'UA-79924235-30',
                'facebook_appid':  '113579088753740',
                'ancora_section': '134',
                'ancora_slot1': 'Ancora58_134',
                'ancora_slot2': 'Ancora59_134',
                'ancora_slot3': 'Ancora60_134',
                'chartbeat_uid': '21753',
                'chartbeat_domain': 'barneveldvandaag.nl',
                'newrelic_beacon': 'bam.nr-data.net',
                'newrelic_errorBeacon':'bam.nr-data.net',
                'newrelic_licenseKey': '1c18c97e50',
                'newrelic_applicationID':'7130144',
                'newrelic_agent': 'js-agent.newrelic.com/nr-998.min.js'
        });
        _st("loadTags");
        </script>
    







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"7130144","transactionName":"b1VVY0EFDUtXAEwKC1YfdlRHDQxWGStXDgF7X1lDQQsPVFMRFwoKXFVP","queueTime":0,"applicationTime":95,"ttGuid":"79BE68E63F8E90EE","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

					<meta name = "description" content = "Barneveld Vandaag.nl houdt u elke dag op de hoogte van het laatste nieuws uit Barneveld. Ook leest u hier de krant die wekelijks in Barneveld en omgeving huis-aan-huis verschijnt." />



        <title>Barneveld Vandaag - Oldtimer rit Koningsdag 2017 </title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="Oldtimer rit Koningsdag 2017 " />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.barneveldvandaag.nl/nieuws/algemeen/153524/oldtimer-rit-koningsdag-2017-" />
                            <meta name="syndication-source" content="http://www.barneveldvandaag.nl/nieuws/algemeen/153524/oldtimer-rit-koningsdag-2017-">
                            <meta name="original-source" content="http://www.barneveldvandaag.nl/nieuws/algemeen/153524/oldtimer-rit-koningsdag-2017-">
                            <meta property="og:description" content="Een aantal foto&amp;#39;s van de oldtimer rit op Koningsdag 2017. Gemaakt door Johan Fotografie.">



                                <meta property="og:image" content="http://cloud.pubble.nl/d9c7ad83/content/2017/4/be95cbff-1047-4378-b5b3-f89788c88323.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-79924235-30']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Barneveld Vandaag" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.barneveldvandaag.nl/livetile/1.xml; polling-uri2=http://www.barneveldvandaag.nl/livetile/2.xml; polling-uri3=http://www.barneveldvandaag.nl/livetile/3.xml; http://www.barneveldvandaag.nl/livetile/4.xml;http://www.barneveldvandaag.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgbvv';
            var prefdomain = 'barneveldvandaag.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=234"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    

    <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />

    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>

</head>
<body>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
                <script type="text/javascript"></script>
            <input type="hidden" id="fbidt" value="BveldVandaag" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <div class="centercontainer" id="leaderboardadv">
                    <div style="text-align:center; margin:0 auto; margin-bottom:18px;" id="ancora_slot1"></div>
                </div>
            <div id="barcontainer">



    <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer" >
    <a href="mailto:redactie.bv@persgroep.nl"><img src="/Content/images/mailicon.png" border="0"  height="15"  style="vertical-align: middle; margin-left: 10px" /> redactie.bv@persgroep.nl</a> <a href="http://twitter.com/BveldVandaag" target="_blank"><img src="/Content/images/twittericon.png" border="0" height="15"style="vertical-align: middle; margin-left: 10px"/> twitter.com/BveldVandaag</a>   <a href="http://facebook.com/BveldVandaag" target="_blank"><img src="/Content/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px"/> facebook.com/BveldVandaag</a>
    </div>
<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <style>
                    .actief {
                        background-color: #FFF;
                        color: #000 !important;
                    }
                </style>
                <div id="navMenu">
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
                                        <li class="actief"><a href='/' class="actief"><span>Nieuws</span></a></li>
                                        <li class=""><a href='/activiteit' class=""><span>Agenda</span></a></li>
                                        <li class=""><a href='/pagina/dekrant' class=""><span>De krant</span></a></li>
                                        <li class=""><a href='/pagina/adverteren' class=""><span>Adverteren</span></a></li>
                                        <li class=""><a href='http://klikenwin.win.nl/?src=barneveldvandaag.nl' class=""><span>Klik en win</span></a></li>
                                        <li class=""><a href='https://webwinkel.deweekkrant.nl/' class=""><span>Webwinkel</span></a></li>
                                        <li class="last"><a href='/contact' class="last"><span>Contact</span></a></li>

                    </ul>
                </div>
                                <div id="vaandel"><img style="margin-top: -6px;" src="/Content/images/vaandel-blauw.png" /></div>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
                    <a href="/login"><img src="/Content/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 7px;" /></a>
                            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block;" class="">
                                    <img src="/Content/images/logopgbvv.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>

                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->




            </div>

      

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                        <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 9999999999;">

                                        <a id="logoCont" href="/"><img src="/Content/images/logopgbvv.png" alt="Logo barneveldvandaag.nl" /></a>

                        </div>


            </div>
                    <div style="clear:both;"></div>
                    <div class="headerimage">
                    </div>


        <div id="container">

                <div class="gr"></div>













                <div id="topcontent" class="stickem-container">

                        <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                                <div style="clear:both"></div>
                                <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">oldtimer rit koningsdag 2017 </span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                    <br />
                                    <br />
                                </div>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title=" © Persgroep" class="mainartph">


                                        <img itemprop="image" onload="" srcset="http://cloud.pubble.nl/d9c7ad83/content/2017/4/be95cbff-1047-4378-b5b3-f89788c88323.jpg 1000w, http://cloud.pubble.nl/d9c7ad83/content/2017/4/be95cbff-1047-4378-b5b3-f89788c88323_thumb840.jpg 1128w" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/be95cbff-1047-4378-b5b3-f89788c88323.jpg" width="100%" alt=" " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Oldtimer rit Koningsdag 2017</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-04-27T20:49">do 27 apr 2017, 20:49&nbsp;</time>
                                
                            
                                      






                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="https://www.facebook.com/1437315603151215_1863154597233978"   target="_blank"   >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Oldtimer rit Koningsdag 2017 &body=Gelezen op Barneveld Vandaag http%3a%2f%2fwww.barneveldvandaag.nl%2fnieuws%2falgemeen%2f153524%2foldtimer-rit-koningsdag-2017-"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.barneveldvandaag.nl%2fnieuws%2falgemeen%2f153524%2foldtimer-rit-koningsdag-2017-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.barneveldvandaag.nl%2fnieuws%2falgemeen%2f153524%2foldtimer-rit-koningsdag-2017-&hashtags=BveldVandaag&text=Oldtimer+rit+Koningsdag+2017+&url=http%3a%2f%2fwww.barneveldvandaag.nl%2fnieuws%2falgemeen%2f153524%2foldtimer-rit-koningsdag-2017-">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Barneveld Vandaag: http://www.barneveldvandaag.nl/nieuws/algemeen/153524/oldtimer-rit-koningsdag-2017-" data-text="Gelezen op Barneveld Vandaag:" data-href="http://www.barneveldvandaag.nl/nieuws/algemeen/153524/oldtimer-rit-koningsdag-2017-" onclick="recordOutbound(this, 'Whatsapp', 'http://www.barneveldvandaag.nl/nieuws/algemeen/153524/oldtimer-rit-koningsdag-2017-)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>


    </div>

</div>

<script type="text/javascript">

                document.getElementById('whatsappshare').style.display = 'none'; 
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p>Een aantal foto&#39;s van de oldtimer rit op Koningsdag 2017. Gemaakt door Johan Fotografie.</p></strong>















                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                                <div class="mbox artfoto ">

													                                                    <a href="http://cloud.pubble.nl/d9c7ad83/content/2017/4/78d8261f-efd1-43fd-b3a3-f96e33559036.jpg" rel="Bijf" title="  © Persgroep">
                                                        <img style="width:100%;overflow: hidden;" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/78d8261f-efd1-43fd-b3a3-f96e33559036.jpg" border="0" title="  " />

                                                    </a>
                                                </div>
                                                <div class="mbox artfoto ">

													                                                    <a href="http://cloud.pubble.nl/d9c7ad83/content/2017/4/d2498b7a-e43d-4d9d-a011-84ef986b67a2.jpg" rel="Bijf" title="  © Persgroep">
                                                        <img style="width:100%;overflow: hidden;" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/d2498b7a-e43d-4d9d-a011-84ef986b67a2.jpg" border="0" title="  " />

                                                    </a>
                                                </div>
                                                <div class="mbox artfoto ">

													                                                    <a href="http://cloud.pubble.nl/d9c7ad83/content/2017/4/231c30a9-da0d-4db9-8b4e-97f0b6470ee1.jpg" rel="Bijf" title="  © Persgroep">
                                                        <img style="width:100%;overflow: hidden;" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/231c30a9-da0d-4db9-8b4e-97f0b6470ee1.jpg" border="0" title="  " />

                                                    </a>
                                                </div>
                                                <div class="mbox artfoto ">

													                                                    <a href="http://cloud.pubble.nl/d9c7ad83/content/2017/4/21f0b092-5de7-4d83-a8fe-767e2dd5c0c6.jpg" rel="Bijf" title="  © Persgroep">
                                                        <img style="width:100%;overflow: hidden;" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/21f0b092-5de7-4d83-a8fe-767e2dd5c0c6.jpg" border="0" title="  " />

                                                    </a>
                                                </div>
                                                <div class="mbox artfoto ">

													                                                    <a href="http://cloud.pubble.nl/d9c7ad83/content/2017/4/7e860a6f-1a3b-4114-8e55-9b776493985e.jpg" rel="Bijf" title="  © Persgroep">
                                                        <img style="width:100%;overflow: hidden;" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/7e860a6f-1a3b-4114-8e55-9b776493985e.jpg" border="0" title="  " />

                                                    </a>
                                                </div>
                                                <div class="mbox artfoto ">

													                                                    <a href="http://cloud.pubble.nl/d9c7ad83/content/2017/4/fba69fe2-eb50-4958-af24-6488e8545b3d.jpg" rel="Bijf" title="  © Persgroep">
                                                        <img style="width:100%;overflow: hidden;" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/fba69fe2-eb50-4958-af24-6488e8545b3d.jpg" border="0" title="  " />

                                                    </a>
                                                </div>
                                                <div class="mbox artfoto ">

													                                                    <a href="http://cloud.pubble.nl/d9c7ad83/content/2017/4/3561c1ad-cb47-4c3f-ace4-9bb6a11337b4.jpg" rel="Bijf" title="  © Persgroep">
                                                        <img style="width:100%;overflow: hidden;" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/3561c1ad-cb47-4c3f-ace4-9bb6a11337b4.jpg" border="0" title="  " />

                                                    </a>
                                                </div>
                                                <div class="mbox artfoto ">

													                                                    <a href="http://cloud.pubble.nl/d9c7ad83/content/2017/4/e150df55-1046-4ca6-b755-8dcd6980d0ba.jpg" rel="Bijf" title="  © Persgroep">
                                                        <img style="width:100%;overflow: hidden;" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/e150df55-1046-4ca6-b755-8dcd6980d0ba.jpg" border="0" title="  " />

                                                    </a>
                                                </div>
                                                <div class="mbox artfoto ">

													                                                    <a href="http://cloud.pubble.nl/d9c7ad83/content/2017/4/96b1c822-fcad-4e8e-9d69-a8ad5b56f0c9.jpg" rel="Bijf" title="  © Persgroep">
                                                        <img style="width:100%;overflow: hidden;" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/96b1c822-fcad-4e8e-9d69-a8ad5b56f0c9.jpg" border="0" title="  " />

                                                    </a>
                                                </div>
                                                <div class="mbox artfoto ">

													                                                    <a href="http://cloud.pubble.nl/d9c7ad83/content/2017/4/5b924091-c848-4fd4-aec1-5b2caab3190e.jpg" rel="Bijf" title="  © Persgroep">
                                                        <img style="width:100%;overflow: hidden;" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/5b924091-c848-4fd4-aec1-5b2caab3190e.jpg" border="0" title="  " />

                                                    </a>
                                                </div>
                                                <div class="mbox artfoto ">

													                                                    <a href="http://cloud.pubble.nl/d9c7ad83/content/2017/4/646e4168-e19a-44d2-894a-fcc90f647fc8.jpg" rel="Bijf" title="  © Persgroep">
                                                        <img style="width:100%;overflow: hidden;" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/646e4168-e19a-44d2-894a-fcc90f647fc8.jpg" border="0" title="  " />

                                                    </a>
                                                </div>
                                                <div class="mbox artfoto ">

													                                                    <a href="http://cloud.pubble.nl/d9c7ad83/content/2017/4/cffbbdf1-978b-4014-b4c5-56a1dad83246.jpg" rel="Bijf" title="  © Persgroep">
                                                        <img style="width:100%;overflow: hidden;" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/cffbbdf1-978b-4014-b4c5-56a1dad83246.jpg" border="0" title="  " />

                                                    </a>
                                                </div>
                                                <div class="mbox artfoto ">

													                                                    <a href="http://cloud.pubble.nl/d9c7ad83/content/2017/4/d7554314-633a-4b03-a1e2-4ecb557a0041.jpg" rel="Bijf" title="  © Persgroep">
                                                        <img style="width:100%;overflow: hidden;" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/d7554314-633a-4b03-a1e2-4ecb557a0041.jpg" border="0" title="  " />

                                                    </a>
                                                </div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.barneveldvandaag.nl/nieuws/algemeen/153524/oldtimer-rit-koningsdag-2017-" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                <div style="width:93%; text-align:center;">
                                   

                                            <div id="nieuwstereacties" onclick="window.open('https://www.facebook.com/1437315603151215_1863154597233978','_blank');" style="width: 220px; height: 20px; line-height: 22px;" class="actionbutton showcomments">

                                                <i style="font-size:24px" class="us-icon-comments"></i>
                                                <span style="margin-left:5px;">
reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                    </span>



                                                </span>

                                            </div>

                                </div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">

                                    </div>
                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/153524/oldtimer-rit-koningsdag-2017-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/be95cbff-1047-4378-b5b3-f89788c88323_thumb251.jpg">  
                                  <span class="contenttext newsheader">Oldtimer rit Koningsdag 2017  <span class="datelink" style="font-size:10px; display:none;">20:49&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">20:49&nbsp;  </span>  
                </span>
                  <span class="articleShort">Een aantal foto&#39;s van de oldtimer rit op Koningsdag 2017. Gemaakt door Johan Fotografie.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/153515/nieuw-artikel" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/c97f85d9-625d-45ac-a3dc-95f55a3e3b7b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Koningsdag in het zuidoosten van Barneveld <span class="datelink" style="font-size:10px; display:none;">19:53&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19:53&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Carly Hamoen maakte een rondje door de gemeente om te zien, hoe er Koningsdag werd gevierd.</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/153513/het-volk-speelt-op-koningsdag-in-voorthuizen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/6964d54a-d9e4-434e-aa00-a34b12c3015e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Het volk speelt op Koningsdag in Voorthuizen <span class="datelink" style="font-size:10px; display:none;">19:36&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19:36&nbsp;  </span>  
                </span>
                  <span class="articleShort">Terwijl de koning met zijn familie in Tilburg ontvangen werd, vonden in Voorthuizen de Volksspelen plaats en hield de jeugd haar...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/151772/van-de-voorzitter-jan-van-donkersgoed-voorzitter-oranjevereniging-voorthuizen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/89a8e56a-9595-4bf9-be4b-fb3295cbdbd1_thumb251.jpg">  
                                  <span class="contenttext newsheader">Van de Voorzitter: Jan van Donkersgoed, voorzitter Oranjevereniging Voorthuizen <span class="datelink" style="font-size:10px; display:none;">18:01&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">18:01&nbsp;  </span>  
                </span>
                  <span class="articleShort">Voorzitters zijn er in soorten en maten en in deze rubriek laten we ze aan het woord...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/151706/jarige-van-de-week-janet-van-de-brug-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/9013331e-5bab-434a-88c5-d523f5cd5485_thumb251.jpg">  
                                  <span class="contenttext newsheader">Jarige van de Week: Janet van de Brug  <span class="datelink" style="font-size:10px; display:none;">15:25&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15:25&nbsp;  </span>  
                </span>
                  <span class="articleShort">De taart van Bakker Koot gaat naar Janet van de Brug &quot;omdat ze ronduit geweldig is en graag zorgt voor een ander!&quot; zo...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/153390/optocht-voorthuizen-houdt-het-droog" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/a5d9ef86-3636-4fd1-bbcf-91d453724ab2_thumb251.jpg">  
                                  <span class="contenttext newsheader">Optocht Voorthuizen houdt het droog <span class="datelink" style="font-size:10px; display:none;">14:01&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">14:01&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Bij koud maar zonnig weer kon Voorthuizen vanmorgen weer genieten van de traditionele kinderoptocht op Koningsdag.</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/153386/koningsnacht-in-voorthuizen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/75af8e2b-c307-4a07-8263-59d16bb8e22d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Koningsnacht in Voorthuizen <span class="datelink" style="font-size:10px; display:none;">13:49&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13:49&nbsp;  </span>  
                </span>
                  <span class="articleShort">In Voorthuizen begon het Oranjefeest gisteravond al met de Koningsnacht.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/153376/volop-te-doen-op-de-kinderboerderij" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/480d85f7-11dd-4983-8b18-d06cf3a701cc_thumb251.jpg">  
                                  <span class="contenttext newsheader">Volop  te doen op de Kinderboerderij <span class="datelink" style="font-size:10px; display:none;">12:04&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12:04&nbsp;  </span>  
                </span>
                  <span class="articleShort">Kinderboerderij Jeugddorp De Glind heeft in de meivakantie een aantal activiteiten:</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/153372/b-en-w-bomenbeleidsplan-is-niet-nodig-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/1f4898dd-3e03-4b32-a7d4-8e0d2742e5a5_thumb251.jpg">  
                                  <span class="contenttext newsheader">B en W: 'Bomenbeleidsplan is niet nodig' <span class="datelink" style="font-size:10px; display:none;">11:59&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:59&nbsp;  </span>  
                </span>
                  <span class="articleShort">Burgemeester en wethouders zien &quot;geen aanleiding&quot; om met de gemeenteraad het beleid inzake bosbeheer te bespreken...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/151185/sportief-in-barneveld-viswedstrijd-voor-de-jeugd-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/3ffa1abc-8399-4789-b3a0-6ca59e8aff22_thumb251.jpg">  
                                  <span class="contenttext newsheader">Sportief in Barneveld: Viswedstrijd voor de jeugd  <span class="datelink" style="font-size:10px; display:none;">7:02&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7:02&nbsp;  </span>  
                </span>
                  <span class="articleShort">Hengelsportliefhebbers opgelet...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/149012/oehoe-economanie-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/23b1b47e-34f1-45d7-b2a2-5af223c3628e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Oehoe: Economanie  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">en beters</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/153243/ons-bedrijf-bedankt-metaalbedrijf" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/8646a72a-d621-4a51-bd28-271076d3747c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Ons Bedrijf bedankt metaalbedrijf <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Ons Bedrijf bedankt op haar facebookpagina Metaalbedrijf Van Middendorp voor de plek die ze Tom geboden hebben in zijn opbouwfase...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/153245/nieuwe-editie-gemeentegids" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/f6aa62d7-cd22-40f6-808b-b45f691142fa_thumb251.jpg">  
                                  <span class="contenttext newsheader">Nieuwe editie gemeentegids <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">De nieuwe editie van de gemeentegids is de afgelopen week huis-aan-huis bezorgd...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/153247/onduidelijkheid-over-factuur-opgehelderd" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/e3e8fc14-ab96-435f-92ff-03b8bd8be0cb_thumb251.jpg">  
                                  <span class="contenttext newsheader">Onduidelijkheid over factuur opgehelderd <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">De gemeente Barneveld kreeg dinsdag een melding van een inwoner die een voor hem onbekende factuur had ontvangen van de gemeente...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/153163/bevrijdingsdagretour-op-hele-valleilijn" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/2f02f86c-0670-452f-aabc-85f347227a30_thumb251.jpg">  
                                  <span class="contenttext newsheader">Bevrijdingsdagretour op - hele - Valleilijn <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op 5 mei (Bevrijdingsdag) rijden de treinen van de Valleilijn als op maandag t/m vrijdag...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/153158/meerwaarde-bouwt-tijdelijk-op-eigen-terrein" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/0d4d79d3-719e-482a-a1ad-97c475b3590d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Meerwaarde bouwt tijdelijk op eigen terrein <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">De gemeente Barneveld heeft een beschikking afgegeven waaruit blijkt, dat De Meerwaarde recht heeft op extra huisvesting vanwege...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/153092/fien-teun-in-de-veluwehal" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/80beabba-9924-49b6-af36-5ee9b30bb621_thumb251.jpg">  
                                  <span class="contenttext newsheader">Fien & Teun in de Veluwehal <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">In het kader van de meivakantie waren Fien &amp; Teun vanmiddag te gast in de Veluwehal...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/153014/zingen-voor-israel-in-barneveld-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/36bf50bc-e534-467c-b196-8c003c5ebd60_thumb251.jpg">  
                                  <span class="contenttext newsheader">Zingen voor Israël in Barneveld  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Onder het motto &ldquo;Zingen voor Isra&euml;l&rdquo; organiseert de Stichting Christenen voor Isra&euml;l te Nijkerk een koor en...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/152950/leerlingen-basisscholen-op-bezoek-bij-muziekschool-barneveld-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/98138af0-a17d-4606-ba94-ce66828f2894_thumb251.jpg">  
                                  <span class="contenttext newsheader">Leerlingen basisscholen op bezoek bij Muziekschool Barneveld  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Voor het zesde jaar op rij nodigt Muziekschool Barneveld leerlingen van bijna alle basisscholen in Barneveld uit om kennis te...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/152649/dertien-maal-oranje-nassau-en-twee-erepenningen-in-barneveld" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/14930890-7ede-4964-a301-e3e49836ac42_thumb251.jpg">  
                                  <span class="contenttext newsheader">Dertien maal Oranje-Nassau en twee erepenningen in Barneveld <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6</span>
                      
                </span>
                  <span class="articleShort">Zoals gebruikelijk heeft burgemeester Asje van Dijk vanmorgen namens Zijne Majesteit de Koning de koninklijke onderscheidingen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/152591/willem-remerie-hoofdtrainer-vrouwen-sv-achterveld-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/b0729dae-cb99-4fa1-9d4f-cd2917289190_thumb251.jpg">  
                                  <span class="contenttext newsheader">Willem Remerie hoofdtrainer vrouwen SV Achterveld  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Willem Remerie (65 jaar) uit Veenendaal wordt komend seizoen hoofdtrainer van de groeiende, ambitieuze en gezellige...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/152529/shantykoor-het-roer-om-collecteert-voor-de-anjeractie-in-barneveld" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/3091229f-7289-481e-a6e4-5c7f8ad73b24_thumb251.jpg">  
                                  <span class="contenttext newsheader">Shantykoor Het Roer Om collecteert voor de Anjeractie in Barneveld <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Van zondag 14 mei tot en met zaterdag 20 mei a.s...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/152528/huisdier-vermist-of-gevonden" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/3429848d-3f37-4b28-af7f-c1184d4fc36a_thumb251.jpg">  
                                  <span class="contenttext newsheader">Huisdier vermist of gevonden <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Amivedi, de landelijke vrijwilligersorganisatie die zorgt voor een kosteloze registratie van vermiste en gevonden huisdieren in...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/152527/valse-rekening-van-gemeente-verspreid" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/8b7ebe89-756a-48b7-aae5-67df909ca775_thumb251.jpg">  
                                  <span class="contenttext newsheader">Valse rekening van gemeente verspreid <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">De gemeente Barneveld vermoedt, dat op verschillende plekken in Barneveld een envelop met een dubieuze vordering (een factuur met...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/152524/neboplus-neemt-afscheid-van-ietje" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/24aa1d69-4ee2-402a-b1b6-e43741f2cb01_thumb251.jpg">  
                                  <span class="contenttext newsheader">Neboplus neemt afscheid van Ietje <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                      
                </span>
                  <span class="articleShort">Dinsdagochtend nam Ietje van Dijk afscheid van de bewoners van Neboplus en woensdag 26 april is haar laatste werkdag...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/152516/motorrijders-rms-stoet-onderuit-bij-barneveld" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/fb7dd54b-e6d7-4c95-a834-67a85e0d6ab7_thumb251.jpg">  
                                  <span class="contenttext newsheader">Motorrijders RMS-stoet onderuit bij Barneveld <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Dinsdagmiddag 25 april zijn twee motorrijders in de Republiek Maluku Selatan (RMS) stoet van Moordrecht richting Apeldoorn gewond...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/152514/geslaagde-muziekmiddag-met-rozelaarkoor-orkest" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/39d3fb43-b28b-43a2-89df-94476b72bc82_thumb251.jpg">  
                                  <span class="contenttext newsheader">Geslaagde muziekmiddag met Rozelaarkoor&Orkest <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Dinsdagmiddag 25 april organiseerde Stichting De Rozelaar een muziekactiviteit met het Rozelaarkoor&amp;Orkest...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/152012/-oncocar-blijft-rijden-voor-ziekenhuis-gelderse-vallei" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/ef3de3be-e4a4-42b8-a83c-339739583f3c_thumb251.jpg">  
                                  <span class="contenttext newsheader">'Oncocar' blijft rijden voor Ziekenhuis Gelderse Vallei <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Wekelijks gaat een oncologisch verpleegkundige van Ziekenhuis Gelderse Vallei naar pati&euml;nten met kanker om hen thuis te...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/151826/gemeente-geeft-duurzaam-voorbeeld-op-gemeentewerf" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/3372dde8-7380-4629-b2b5-2e816e1f4fc0_thumb251.jpg">  
                                  <span class="contenttext newsheader">Gemeente geeft duurzaam voorbeeld op gemeentewerf <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De gemeente Barneveld wil een duurzame gemeente zijn en zoekt ook zelf</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/151716/rode-kruis-heeft-twee-bestuursleden-nodig" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/4/24b1be70-a498-438d-9b59-e52755a76c7e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Rode Kruis heeft twee bestuursleden nodig <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op 21 augustus 1870 kwamen achttien dames bijeen om te beraadslagen op welke wijze ook in Barneveld en omgeving iets gedaan kon...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <a href="/nieuws/aanleveren"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/1576c8bc-6af5-84c6-4840-5fcbc786fe0c.jpg"></a>
<br />
<br />
<a href="/activiteit/aanmelden"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/64bf3894-34f3-32d7-a849-692967b85d39.jpg"></a>
        </div>
    </div>

                <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c1863141387235299_1863156383900466">

                                <a href="/nieuws/algemeen/153515/nieuw-artikel#nieuwstereacties" title="Koningsdag in het zuidoosten van Barneveld">
                                    <span class="contenttext dotdotdot" style="display:block;">Marielle Roelofsen-van Ee??</span>
                                    <span class="comment_name">Jacqueline Mouw-Koudijs</span>

                                    <span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1863141387235299_1863156363900468">

                                <a href="/nieuws/algemeen/153515/nieuw-artikel#nieuwstereacties" title="Koningsdag in het zuidoosten van Barneveld">
                                    <span class="contenttext dotdotdot" style="display:block;">Corina Bos Marielle Roelofsen-van Ee Lia Pedicure Hol-Vlastuin</span>
                                    <span class="comment_name">Susan Roelofsen-ansink</span>

                                    <span class="datelink comment_date" style="font-size:10px;">1 uur geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1863025677246870_1863078777241560">

                                <a href="/nieuws/algemeen/153390/optocht-voorthuizen-houdt-het-droog#nieuwstereacties" title="Optocht Voorthuizen houdt het droog">
                                    <span class="contenttext dotdotdot" style="display:block;">Marianne Poot-Bos</span>
                                    <span class="comment_name">Ingeborg Jongejan</span>

                                    <span class="datelink comment_date" style="font-size:10px;">5 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1863025677246870_1863031007246337">

                                <a href="/nieuws/algemeen/153390/optocht-voorthuizen-houdt-het-droog#nieuwstereacties" title="Optocht Voorthuizen houdt het droog">
                                    <span class="contenttext dotdotdot" style="display:block;">Herman Kloezeman Herri&#235;tte Kloezeman</span>
                                    <span class="comment_name">Niels En Tamara Evers van Maanen</span>

                                    <span class="datelink comment_date" style="font-size:10px;">7 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1861671330715638_1862798017269636">

                                <a href="/nieuws/algemeen/150740/woonvoorziening-voor-jongvolwassenen-met-autisme-geopend#nieuwstereacties" title="Woonvoorziening voor jongvolwassenen met autisme geopend">
                                    <span class="contenttext dotdotdot" style="display:block;">Astrid van Gessel</span>
                                    <span class="comment_name">Corine Vd</span>

                                    <span class="datelink comment_date" style="font-size:10px;">23 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1862609617288476_1862772543938850">

                                <a href="/nieuws/algemeen/152649/dertien-maal-oranje-nassau-en-twee-erepenningen-in-barneveld#nieuwstereacties" title="Dertien maal Oranje-Nassau en twee erepenningen in Barneveld">
                                    <span class="contenttext dotdotdot" style="display:block;">Gefeliciteerd klazien!</span>
                                    <span class="comment_name">Melanda Bouw-Mulderij</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.barneveldvandaag.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="pgbvvPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="pgbvv" /> 
    </div>
</div>    <div class="bottomcolumn" id="bcalbums">
        <div class="pad" style="position:relative;">
                            <h2 class="rubriekkop"><span>Fotoseries</span></h2>
            <div class="topcenter">

                    <a class="fotoserieitem" href="/nieuws/algemeen/150701/warme-koningsdag-in-de-glind-door-sfeer-en-gezelligheid#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/e0bf2e5f-5ddf-4968-a378-32160add7037_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    Warme Koningsdag in De Glind door sfeer en gezelligheid
                                    <span class="datelink" style="font-size:10px;">24/4</span>
                                </span>
                            </h1>

                        </div>
                    </a>
                    <a class="fotoserieitem" href="/nieuws/algemeen/150690/veel-publiek-voor-tiende-veteranendag#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/22c825f9-f032-40a3-8503-7248c16f93b4_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    Veel publiek voor tiende Veteranendag
                                    <span class="datelink" style="font-size:10px;">23/4</span>
                                </span>
                            </h1>

                        </div>
                    </a>
                    <a class="fotoserieitem" href="/nieuws/algemeen/150675/nieuw-artikel#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/870b01b3-1078-4902-891d-8dce24b66422_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    Maisdoolhof geopend op nieuwe lokatie
                                    <span class="datelink" style="font-size:10px;">23/4</span>
                                </span>
                            </h1>

                        </div>
                    </a>
                    <a class="fotoserieitem" href="/nieuws/algemeen/150323/koningsspelen-in-barneveld#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/a0ec2a68-30ee-43d3-be4e-490c6b5b5f55_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    Koningsspelen in Barneveld
                                    <span class="datelink" style="font-size:10px;">21/4</span>
                                </span>
                            </h1>

                        </div>
                    </a>
            </div>
        </div>
    </div>
 

                 <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/oehoe/358"><h2 style="" class="rubriekkop"><span>Oehoe</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/149012/oehoe-economanie-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/23b1b47e-34f1-45d7-b2a2-5af223c3628e_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Oehoe: Economanie </span><br />
                                                    <span class="datelink" style="font-size:10px;">26/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/147639/turken-zijn-niet-gek-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/6bec0481-0ef5-4045-9444-1f8566e91027_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Turken zijn niet gek </span><br />
                                                    <span class="datelink" style="font-size:10px;">19/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/142802/oehoe-nadenken-doet-au-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/a8b973fc-0522-4a88-a1d1-85ea90e46fd0_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Oehoe: Nadenken doet &#39;au&#39; </span><br />
                                                    <span class="datelink" style="font-size:10px;">12/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/134439/star-trek-of-duckstad-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/3/917c88fe-651b-4113-9cd5-ec9dc0cbf479_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Star Trek of Duckstad? </span><br />
                                                    <span class="datelink" style="font-size:10px;">5/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/129881/schaffelaarsebos-of-park-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/3/b5e46e79-91b3-4c61-b9a2-316f9032dd32_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Schaffelaarse bos of park?  </span><br />
                                                    <span class="datelink" style="font-size:10px;">29/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/oehoe/358" class="meerlink">Meer berichten ></a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/runbikeswim-2017/357"><h2 style="" class="rubriekkop"><span>RunBikeSwim 2017</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/147984/run-bike-swim-weer-groot-succes-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/2f1d3687-5793-49f8-80a5-4d3e8ee5ad22_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Run Bike Swim weer groot succes </span><br />
                                                    <span class="datelink" style="font-size:10px;">19/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/146602/team-s-snelste-in-run-bike-swim-2017" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/592e0128-0f5e-4f6a-adea-8901151aa6ad_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Team S snelste in Run Bike Swim 2017</span><br />
                                                    <span class="datelink" style="font-size:10px;">17/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/142161/run-bike-swim-sportieve-invulling-tweede-paasdag-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/9d09ecbe-9621-49fd-9abf-2a3eda2885eb_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Run Bike Swim, sportieve invulling tweede paasdag </span><br />
                                                    <span class="datelink" style="font-size:10px;">10/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/101828/run-bike-swim-2017-sportieve-dames-in-strijd-met-zichzelf-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/2/963c9819-8b53-4722-ae70-1004fff3c61a_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Run-Bike-Swim 2017: Sportieve dames in strijd met zichzelf </span><br />
                                                    <span class="datelink" style="font-size:10px;">23/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/86996/derde-run-bike-swim-op-tweede-paasdag-in-voorthuizen" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/bd2cffc8-fb81-4fa2-be46-9faa1539e7ae_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Derde Run Bike Swim op Tweede Paasdag in Voorthuizen</span><br />
                                                    <span class="datelink" style="font-size:10px;">26/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/runbikeswim-2017/357" class="meerlink">Meer berichten ></a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/spoorzoeken/359"><h2 style="" class="rubriekkop"><span>Spoorzoeken</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/146778/spoorzoeken-op-stok-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/19b78149-c1fa-49ab-ae53-23106c67cc34_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Spoorzoeken: Op stok </span><br />
                                                    <span class="datelink" style="font-size:10px;">20/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/143040/spoorzoeken-mijn-broer-rapt-niet-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/35c926b2-359d-41c1-a7f8-6b17a8f72ca3_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Spoorzoeken: Mijn broer rapt niet </span><br />
                                                    <span class="datelink" style="font-size:10px;">13/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/143044/spoorzoeken-feest-in-april-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/373ff841-8f0a-4c55-8022-68de22ab4179_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Spoorzoeken: Feest in april </span><br />
                                                    <span class="datelink" style="font-size:10px;">11/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/126892/spoorzoeken-winkelavond-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/3/6da3cab7-5524-41fc-8099-d1646b931e15_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Spoorzoeken: Winkelavond </span><br />
                                                    <span class="datelink" style="font-size:10px;">23/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/122330/spoorzoeken-ik-ben-verliefd-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/3/6bebdde0-3359-4bc9-b5b2-3fb5ed308849_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Spoorzoeken: Ik ben verliefd! </span><br />
                                                    <span class="datelink" style="font-size:10px;">16/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/spoorzoeken/359" class="meerlink">Meer berichten ></a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/dominee-effect/360"><h2 style="" class="rubriekkop"><span>Dominee-effect</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/145765/dominee-effect-knijpen-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/bc349fa4-2127-48d5-87bc-7415109ad9ef_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Dominee-effect: Knijpen </span><br />
                                                    <span class="datelink" style="font-size:10px;">21/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/142169/dominee-efect-hand-in-hand-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/ea8da0d9-d84c-4dee-8b86-ba28c0ca0d96_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Dominee-efect: Hand in hand </span><br />
                                                    <span class="datelink" style="font-size:10px;">10/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/132679/bloemen-voor-nederland-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/3/fc8d3d6a-5228-4c2d-9963-e74ca8ad34fa_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Dominee-effect: Bloemen voor Nederland! </span><br />
                                                    <span class="datelink" style="font-size:10px;">31/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/124507/dominee-effect-speel-buiten-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/3/1337ce73-179b-4065-aa17-bdf3dd853731_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Dominee-effect: Speel buiten! </span><br />
                                                    <span class="datelink" style="font-size:10px;">24/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/121787/dominee-effect-het-geloof-waarmee-ik-geloof-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/3/26d62d6e-62b9-4d18-9d5b-8a04b3cbd077_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Dominee-effect: Het geloof waarmee ik geloof </span><br />
                                                    <span class="datelink" style="font-size:10px;">17/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/dominee-effect/360" class="meerlink">Meer berichten ></a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/categorie/sport/12"><h2 style="" class="rubriekkop"><span>Sport</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/149247/sportpas-barneveld-biedt-kennismaking-aan" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/00a8ca44-d9f3-4da8-9cd0-115cdcc26a29_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Sportpas Barneveld&#160;biedt kennismaking aan</span><br />
                                                    <span class="datelink" style="font-size:10px;">20/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/146629/sportief-in-barneveld-kv-revival-terschuur-moet-hard-werken-om-in-eerste-k" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/e8031886-43d7-493e-b82c-e9032d3e6604_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Sportief in Barneveld: KV Revival Terschuur moet&#160;hard werken om in eerste klasse te blijven</span><br />
                                                    <span class="datelink" style="font-size:10px;">20/4</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/132531/sportief-in-barneveld-peter-de-bliek-is-druk-met-toernooi-rolstoeltennis-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/3/e8ae7047-0d51-45c9-8331-ff2446deebf1_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Sportief in Barneveld: Peter de Bliek is druk met toernooi rolstoeltennis </span><br />
                                                    <span class="datelink" style="font-size:10px;">30/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/132667/tower-jumpers-gaat-als-een-tijger-ten-onder" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/3/6b22648f-9d69-4b5f-ace6-c76c8f152988_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Tower Jumpers gaat als een tijger ten onder</span><br />
                                                    <span class="datelink" style="font-size:10px;">28/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/118161/sportief-in-barneveld-walking-football-voor-55-plussers" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/3/9aa88a1e-cd53-413a-acfe-dd84ff0d58af_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Sportief in Barneveld: Walking Football voor 55 plussers</span><br />
                                                    <span class="datelink" style="font-size:10px;">23/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/categorie/sport/12" class="meerlink">Meer berichten ></a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/categorie/column/20"><h2 style="" class="rubriekkop"><span>Column</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/112640/het-dubbele-gelijk-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/3/b0790bc7-9019-4cb4-b2cc-73da23ed635e_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Oehoe: Het dubbele gelijk </span><br />
                                                    <span class="datelink" style="font-size:10px;">8/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/110568/spoorzoeken-voorthuizen-waait-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/2/46f8f723-2f53-4bf5-bf43-4698d11eeb1b_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Spoorzoeken: Voorthuizen waait </span><br />
                                                    <span class="datelink" style="font-size:10px;">2/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/102347/dominee-effect-retour-egypte-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/2/28d5846a-ec1d-4035-8f95-3bd1637b3c64_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Dominee-effect: Retour Egypte </span><br />
                                                    <span class="datelink" style="font-size:10px;">24/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/104695/spoorzoeken-voor-het-leven-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/2/664a4596-c489-43d7-bd7f-167906a01016_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Spoorzoeken: Voor het leven </span><br />
                                                    <span class="datelink" style="font-size:10px;">23/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/102555/oehoe-vrouwendag-ontspant-u-zich-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/2/d3f60266-7dd4-40ee-b366-77029517a2fc_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Oehoe: Vrouwendag? Ontspant u zich! </span><br />
                                                    <span class="datelink" style="font-size:10px;">22/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/categorie/column/20" class="meerlink">Meer berichten ></a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/categorie/human-interest/21"><h2 style="" class="rubriekkop"><span>Human Interest</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/111384/jarige-van-de-week-lieke-burgman-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/2/d16445da-87b4-4171-a02c-d837d6b1ec86_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Jarige van de Week: Lieke Burgman </span><br />
                                                    <span class="datelink" style="font-size:10px;">2/3</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/100676/jarige-van-de-week-anne-mirthe-van-beek-" class="dossierlink">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/2/7d7e6ac3-6477-4364-b3b5-bb5d6f548372_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Jarige van de Week:  Anne-Mirthe van Beek </span><br />
                                                    <span class="datelink" style="font-size:10px;">16/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/categorie/human-interest/21" class="meerlink">Meer berichten ></a>
</div> 
                </div>


                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                        </div>
                    




                        <div id="rightcont" class="stickem">
                            <div id="stickycontents">
                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/153524/oldtimer-rit-koningsdag-2017-" class="contenttext"> 
                  <span class="contenttext ">Oldtimer rit Koningsdag 2017  <span class="datelink" style="font-size:10px; display:none;">20:49&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">20:49&nbsp;  </span>  
                </span>
                  <span class="articleShort">Een aantal foto&#39;s van de oldtimer rit op Koningsdag 2017. Gemaakt door Johan Fotografie.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/153515/nieuw-artikel" class="contenttext"> 
                  <span class="contenttext ">Koningsdag in het zuidoosten van Barneveld <span class="datelink" style="font-size:10px; display:none;">19:53&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19:53&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Carly Hamoen maakte een rondje door de gemeente om te zien, hoe er Koningsdag werd gevierd.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/153513/het-volk-speelt-op-koningsdag-in-voorthuizen" class="contenttext"> 
                  <span class="contenttext ">Het volk speelt op Koningsdag in Voorthuizen <span class="datelink" style="font-size:10px; display:none;">19:36&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19:36&nbsp;  </span>  
                </span>
                  <span class="articleShort">Terwijl de koning met zijn familie in Tilburg ontvangen werd, vonden in Voorthuizen de Volksspelen plaats en hield de jeugd haar...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/151772/van-de-voorzitter-jan-van-donkersgoed-voorzitter-oranjevereniging-voorthuizen" class="contenttext"> 
                  <span class="contenttext ">Van de Voorzitter: Jan van Donkersgoed, voorzitter Oranjevereniging Voorthuizen <span class="datelink" style="font-size:10px; display:none;">18:01&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">18:01&nbsp;  </span>  
                </span>
                  <span class="articleShort">Voorzitters zijn er in soorten en maten en in deze rubriek laten we ze aan het woord...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/151706/jarige-van-de-week-janet-van-de-brug-" class="contenttext"> 
                  <span class="contenttext ">Jarige van de Week: Janet van de Brug  <span class="datelink" style="font-size:10px; display:none;">15:25&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">15:25&nbsp;  </span>  
                </span>
                  <span class="articleShort">De taart van Bakker Koot gaat naar Janet van de Brug &quot;omdat ze ronduit geweldig is en graag zorgt voor een ander!&quot; zo...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>







<div id="adbar">







</div>



<div style="clear:both;"></div>

                                
    <div class="bottomcolumn" style="margin-top:10px;">
        <div id="ancora_slot2"></div>
    </div>
          <div class="bottomcolumn" id="bcmostread">
            <div class="pad">
                <h2  class="rubriekkop"><span>Meest gelezen</span></h2>

                    <a href="/nieuws/algemeen/152516/motorrijders-rms-stoet-onderuit-bij-barneveld" class="dossierlink">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/fb7dd54b-e6d7-4c95-a834-67a85e0d6ab7_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Motorrijders RMS-stoet onderuit bij Barneveld</span><br />
                            <span class="datelink" style="font-size:10px;">25/4</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/152649/dertien-maal-oranje-nassau-en-twee-erepenningen-in-barneveld" class="dossierlink">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/14930890-7ede-4964-a301-e3e49836ac42_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Dertien maal Oranje-Nassau en twee erepenningen in Barneveld</span><br />
                            <span class="datelink" style="font-size:10px;">26/4</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/152524/neboplus-neemt-afscheid-van-ietje" class="dossierlink">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/24aa1d69-4ee2-402a-b1b6-e43741f2cb01_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Neboplus neemt afscheid van Ietje</span><br />
                            <span class="datelink" style="font-size:10px;">25/4</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/150740/woonvoorziening-voor-jongvolwassenen-met-autisme-geopend" class="dossierlink">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/5f76d189-06ea-4d1b-9daf-114a195612e9_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Woonvoorziening voor jongvolwassenen met autisme geopend</span><br />
                            <span class="datelink" style="font-size:10px;">24/4</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                                    <a href="../../archief" class="meerlink">Meer in het archief ></a>
                

            </div>
        </div>



<div class="bottomcolumn"> 
    <div class="pad maxpad" id="agendapunten">
    
        
                <a href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a> 
        				<div id="agendaintro">
						<p>
							Aanmelden agendapunt voor de krant en online kan hier.
						</p>

						<a href="/activiteit/aanmelden" class="hoverlink"><div class="knop">Meld uw agendapunt aan</div></a>
				</div>



    <div id="agendalist">
        <div class="">


<br />
<a  href='/activiteit/item/146671/samenzang-en-orgelmiddag-met-oranjegebak'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/bf35f571-98ce-4353-a1b1-b6c8a37f78ab_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Samenzang- en orgelmiddag met oranjegebak</span><br>
                    <span class="datelink" style="font-size:10px;">                        15:30
</span>


                        <span class="berichtdatum highc">Vanaf 15:30</span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/149343/workshop-clip-dance-in-de-meivakantie-'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/6a64a9bc-437b-4448-94a1-c1b4e6e81e5e_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Workshop Clip Dance in de meivakantie.</span><br>
                    <span class="datelink" style="font-size:10px;">                        28/4
</span>


                        <span class="berichtdatum highc">Vanaf 11:15</span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/151482/soep-eten-in-wijk-norschoten'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/5d28b528-3b8e-42b9-b7ac-55c26c9d28e8_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Soep eten in wijk Norschoten</span><br>
                    <span class="datelink" style="font-size:10px;">                        28/4
</span>


                        <span class="berichtdatum highc">Vanaf 18:00</span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/151585/boeldag-schuurverkoop'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">Boeldag Schuurverkoop</span><br>
                    <span class="datelink" style="font-size:10px;">                        29/4
</span>


                        <span class="berichtdatum highc">Vanaf 00:00</span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/146652/op-zoek-naar-vogels'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/0a5537c2-7bd5-4e00-962b-913cf80ee463_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Op zoek naar vogels</span><br>
                    <span class="datelink" style="font-size:10px;">                        29/4
</span>


                        <span class="berichtdatum highc">Vanaf 07:30</span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/144116/oranjeconcert-urker-mannenkwartet'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/4/ac07534d-3cac-4425-a3af-93dd5b8a490e_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Oranjeconcert Urker Mannenkwartet</span><br>
                    <span class="datelink" style="font-size:10px;">                        29/4
</span>


                        <span class="berichtdatum highc">Vanaf 19:30</span>
                                    </div>
            <div style="clear:both;"></div>
</a>
            
        </div>
    </div>
            <div style="clear:both;"></div>



                    <a href="/activiteit/alle/alle/alle" class="agendalink">Meer agenda</a>
    </div> 
</div>    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div id="ancora_slot3"></div>
    </div>

      <div class="bottomcolumn" id="bcmostcommented">
        <div class="pad"> 
            <h2 id="nrh" class="rubriekkop"><span>Meeste reacties</span></h2>



                <p >

                    <a href="/nieuws/algemeen/152649/dertien-maal-oranje-nassau-en-twee-erepenningen-in-barneveld#meestereacties">
                        <span class="contenttext"> Dertien maal Oranje-Nassau en twee erepenningen in Barneveld</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />6</span>
                            <span class="datelink" style="font-size:10px;">26/4</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/algemeen/152524/neboplus-neemt-afscheid-van-ietje#meestereacties">
                        <span class="contenttext"> Neboplus neemt afscheid van Ietje</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                            <span class="datelink" style="font-size:10px;">25/4</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/algemeen/153515/nieuw-artikel#meestereacties">
                        <span class="contenttext"> Koningsdag in het zuidoosten van Barneveld</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                            <span class="datelink" style="font-size:10px;">27/4</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/algemeen/153390/optocht-voorthuizen-houdt-het-droog#meestereacties">
                        <span class="contenttext"> Optocht Voorthuizen houdt het droog</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                            <span class="datelink" style="font-size:10px;">27/4</span>
                        </span>
                    </a>



                </p>


        </div>
    </div>
 
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            
        </div>
    </div>





                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



        </div>
        <div style="clear:both;" id="clearfooter"></div>



                                        <input type="hidden" id="hiddenbc" value="true" />




        <div id="foot" style="min-height: 92px;">
            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>barneveldvandaag.nl</h2>
    <br />
    <p>barneveldvandaag.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
            <a href="/pagina/voorwaarden">Voorwaarden</a><br />
            <a href="/pagina/copyright ">Copyright </a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgestelde-vragen">Veelgestelde vragen</a><br />
            <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
            <a href="/pagina/bezorgklacht">Bezorgklacht</a><br />
            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                    </div>
            </div>

				<div id="footertextcontainer">
					<div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



						<div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

										<p style="margin-bottom:0px;">
											<img src="/Content/images/logo-persgroep-NL.png" style="width: 180px; float: left; margin-right: 20px; margin-top: 3px;" />
											© 2017 De Persgroep Nederland <br />
											Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">Pubble</a>.
											
										</p>


							

						</div>
							<div id="rightfootertext">
								<a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
								<a href="http://www.persgroep.nl/privacy" target="_blank">Privacy</a>
								<a href="http://www.persgroep.nl/cookies" target="_blank">Cookiebeleid</a>
							</div>
						<div style="clear:both;">
						</div><br />
					</div>
				</div>

        </div>
    </div>


    <script>loadDesigns();</script>


            <div id="cookieconsent"></div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/8702e7e071d6111cf4ac7b2dab7a434659439af4/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    
                <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function(){
               $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>

    <script type="text/javascript">
    
        function recordOutbound(link, category, action) {
            try {

                var pageTracker = _gat._getTracker("UA-79924235-30");
                pageTracker._trackEvent(category, action);
            } catch (err) {

                console.log(err);

            }
        }
        
    </script>



</body>
</html>