<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;lang=en" />





    <meta property="og:site_name" content="BarneveldVandaag" />

        <meta property="fb:admins" content="113579088753740" />









        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/icon-normal.png" rel="icon" sizes="128x128" />
        <meta name="msapplication-square70x70logo" content="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" />
        <meta name="msapplication-square150x150logo" content="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="Barneveld Vandaag Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/asset/Content/pubble/popbox.css?18c9f723abe03224ddcede4b3e312db5199d35be" type="text/css" rel="stylesheet"/>
<link href="/cassette.axd/asset/Content/pubble/jquery.lightbox-0.5.css?eb3ea2e0fdb878ea76bef2308d59f84ce019b7c5" type="text/css" rel="stylesheet"/>
<link href="/cassette.axd/asset/Content/pubble/reset.css?2a723b7e8baece8468ab856cbd6970f43ee99ff7" type="text/css" rel="stylesheet"/>
<link href="/cassette.axd/asset/Content/pubble/site.css?7359041ffaa5463a722c8131ce854daf1f6f4d50" type="text/css" rel="stylesheet"/>
<link href="/cassette.axd/asset/Content/pubble/ribbon.css?4e98f2ecd6782acbb6d0267509503be8e8877ab4" type="text/css" rel="stylesheet"/>
<link href="/cassette.axd/asset/Content/pubble/mobile.css?e7a2e18d031077b0cd73410ead15996662b391fe" type="text/css" rel="stylesheet"/>
<link href="/cassette.axd/asset/Content/pubble/jquery-ui-1.8.16.custom.css?1825b92bbb311cd3842d2645322ccf60fd1d44e1" type="text/css" rel="stylesheet"/>
<link href="/cassette.axd/asset/Content/pubble/jquery.datetimepicker.css?3d0b4c56e387765e92289bfb84fa13961a04cfe3" type="text/css" rel="stylesheet"/>
<link href="/cassette.axd/asset/Content/pubble/jquery.mmenu.css?13cb2c0e01ec0002f61422ed386086181b19ec20" type="text/css" rel="stylesheet"/>
<link href="/cassette.axd/asset/Content/pubble/mediaqueries.css?dd5de50e0b764fc5f2c607e87e49430c7e1d04e2" type="text/css" rel="stylesheet"/>
<link href="/cassette.axd/asset/Content/pubble/owl.carousel.css?c7f8777cfc78743cfafae45ff36ad08ec82a9167" type="text/css" rel="stylesheet"/>
<link href="/cassette.axd/asset/Content/pubble/owl.theme.css?2b5b7f77a3955cf6d50bccdfb684238d7223df02" type="text/css" rel="stylesheet"/>
<link href="/cassette.axd/asset/Content/pubble/owl.transitions.css?148ce9531a8db901c7552565e3f91228d5c89f4a" type="text/css" rel="stylesheet"/>
<link href="/cassette.axd/asset/Content/pubble/select2.css?d3d87d570010e74ac940952055009e1c60f2d1c0" type="text/css" rel="stylesheet"/>
<link href="/cassette.axd/asset/Content/pubble/ultimate-social-deux/css/style.css?bc8c1d7d94b96aabff98678d4856ad8ef56ec53a" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    
     
    

	



    
            <link href="/Content/persgroepblauw.css?v=48eh6126" rel="stylesheet" type="text/css" />


	

        <script>
        (function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};
            a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";
            s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})
        (window,document,"script","_st", "1132-v1");
        _st('setStructurePrefix', 'pubble-sites');
        _st('setPageStructure', 'barneveldvandaag.nl');
        _st('setEnvironment','prod');
        _st('addTagProperties',{
            'google_analytics':  'UA-79924235-30',
                'facebook_appid':  '113579088753740',
                'chartbeat_uid': '21753',
                'chartbeat_domain': 'barneveldvandaag.nl',
                'newrelic_beacon': 'bam.nr-data.net',
                'newrelic_errorBeacon':'bam.nr-data.net',
                'newrelic_licenseKey': '1c18c97e50',
                'newrelic_applicationID':'7130144',
                'newrelic_agent': 'js-agent.newrelic.com/nr-998.min.js'
        });
        _st("loadTags");
        </script>
        <!-- Start DFP -->
		<script src="//www.googletagservices.com/tag/js/gpt.js" async="true"></script>
		<script>
			var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
        </script>
        <script src="/Scripts/dfp/dfp-helpers.min.js"></script>
        <script src="/Scripts/dfp/dfp.min.js"></script>
        <script src="/Scripts/dfp/dfp-krux.min.js"></script>
        <script>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</script>
        <!-- End DFP -->









    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type">

					<meta name = "description" content = "Barneveld Vandaag.nl houdt u elke dag op de hoogte van het laatste nieuws uit Barneveld. Ook leest u hier de krant die wekelijks in Barneveld en omgeving huis-aan-huis verschijnt." />



        <title>Barneveld Vandaag - Zomerzangdiensten in Voorthuizen</title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="Zomerzangdiensten in Voorthuizen" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.barneveldvandaag.nl/nieuws/algemeen/192370/zomerzangdiensten-in-voorthuizen" />
                            <meta name="syndication-source" content="http://www.barneveldvandaag.nl/nieuws/algemeen/192370/zomerzangdiensten-in-voorthuizen">
                            <meta name="original-source" content="http://www.barneveldvandaag.nl/nieuws/algemeen/192370/zomerzangdiensten-in-voorthuizen">
                            <meta property="og:description" content="VOORTHUIZEN -&amp;nbsp;Vanaf zondag 9 juli zal er om de week weer een Zomerzangdienst gehouden worden in de Gereformeerde kerk Hoofdstraat 142 te Voorthuizen.">



                                <meta property="og:image" content="http://cloud.pubble.nl/d9c7ad83/content/2017/6/6c532832-deb2-48ec-83b6-44fe010da4c7.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-79924235-30']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Barneveld Vandaag" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.barneveldvandaag.nl/livetile/1.xml; polling-uri2=http://www.barneveldvandaag.nl/livetile/2.xml; polling-uri3=http://www.barneveldvandaag.nl/livetile/3.xml; http://www.barneveldvandaag.nl/livetile/4.xml;http://www.barneveldvandaag.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgbvv';
            var prefdomain = 'barneveldvandaag.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=234"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    

    <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />

    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>

</head>
<body>
    <div class="page-main-content fjs-hpto-background">
        <a href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>

        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
        <script type="text/javascript"></script>
    <input type="hidden" id="fbidt" value="BveldVandaag" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <div id="barcontainer">



    <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer" >
    <a href="mailto:redactie.bv@persgroep.nl"><img src="/Content/images/mailicon.png" border="0"  height="15"  style="vertical-align: middle; margin-left: 10px" /> redactie.bv@persgroep.nl</a> <a href="http://twitter.com/BveldVandaag" target="_blank"><img src="/Content/images/twittericon.png" border="0" height="15"style="vertical-align: middle; margin-left: 10px"/> twitter.com/BveldVandaag</a>   <a href="http://facebook.com/BveldVandaag" target="_blank"><img src="/Content/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px"/> facebook.com/BveldVandaag</a>
    </div>
<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <style>
                    .actief {
                        background-color: #FFF;
                        color: #000 !important;
                    }
                </style>
                <div id="navMenu">
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
                                        <li class="actief"><a href='/' class="actief"><span>Nieuws</span></a></li>
                                        <li class=""><a href='/activiteit' class=""><span>Agenda</span></a></li>
                                        <li class=""><a href='/pagina/dekrant' class=""><span>De krant</span></a></li>
                                        <li class=""><a href='/pagina/adverteren' class=""><span>Adverteren</span></a></li>
                                        <li class=""><a href='http://klikenwin.win.nl/?src=barneveldvandaag.nl' class=""><span>Klik en win</span></a></li>
                                        <li class=""><a href='https://webwinkel.deweekkrant.nl/' class=""><span>Webwinkel</span></a></li>
                                        <li class="last"><a href='/contact' class="last"><span>Contact</span></a></li>

                    </ul>
                </div>
                                <div id="vaandel"><img style="margin-top: -6px;" src="/Content/images/vaandel-blauw.png" /></div>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
                    <a href="/login"><img src="/Content/images/key-32.png" height="24" border="0" title="Inloggen" style="margin-top: 7px;" /></a>
                            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block" class="logolink">
                                    <img src="/Content/images/logopgbvv.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" /> 

                    </a>
					                    
                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->




            </div>

    

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                            <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 999999999;">

                                            <a id="logoCont" href="/"><img src="/Content/images/logopgbvv.png" alt="Logo barneveldvandaag.nl" /></a>

                            </div>


                </div>
                        <div style="clear:both;"></div>
                        <div class="headerimage">
                        </div>


            <div id="container">
                    <div style="clear:both"></div>
                    <div class="page-content" style="background-color: transparent; text-align: center">
                        <div class="dfp" id="top--1">
                            <script>
                                if (typeof window.dfp !== 'undefined') {
                                    window.dfp.loadSlot('top--1', {
                                        'breakpoints': {
                                            'small': true,
                                            'medium': true,
                                            'large': true,
                                            'xlarge': true
                                        }
                                    });
                                }
                            </script>
                        </div>
                    </div>
                    <div style="clear:both"></div>

                    <div class="gr"></div>













                    <div id="topcontent" class="stickem-container">

                            <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                                <div style="clear:both"></div>
                                <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">zomerzangdiensten in voorthuizen</span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                    <br />
                                    <br />
                                </div>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title=" © Persgroep" class="mainartph">


                                        <img itemprop="image" onload="" srcset="http://cloud.pubble.nl/d9c7ad83/content/2017/6/6c532832-deb2-48ec-83b6-44fe010da4c7.jpg 1000w, http://cloud.pubble.nl/d9c7ad83/content/2017/6/6c532832-deb2-48ec-83b6-44fe010da4c7_thumb840.jpg 1128w" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/6c532832-deb2-48ec-83b6-44fe010da4c7.jpg" width="100%" alt=" " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Zomerzangdiensten in Voorthuizen</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-06-30T09:44">vr 30 jun 2017, 9:44&nbsp;</time>
                                
                            
                                      






                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="https://www.facebook.com/1437315603151215_1889581107924660"   target="_blank"   >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Zomerzangdiensten in Voorthuizen&body=Gelezen op Barneveld Vandaag http%3a%2f%2fwww.barneveldvandaag.nl%2fnieuws%2falgemeen%2f192370%2fzomerzangdiensten-in-voorthuizen"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.barneveldvandaag.nl%2fnieuws%2falgemeen%2f192370%2fzomerzangdiensten-in-voorthuizen', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="us-icon-facebook"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.barneveldvandaag.nl%2fnieuws%2falgemeen%2f192370%2fzomerzangdiensten-in-voorthuizen&hashtags=BveldVandaag&text=Zomerzangdiensten+in+Voorthuizen&url=http%3a%2f%2fwww.barneveldvandaag.nl%2fnieuws%2falgemeen%2f192370%2fzomerzangdiensten-in-voorthuizen">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Barneveld Vandaag: http://www.barneveldvandaag.nl/nieuws/algemeen/192370/zomerzangdiensten-in-voorthuizen" data-text="Gelezen op Barneveld Vandaag:" data-href="http://www.barneveldvandaag.nl/nieuws/algemeen/192370/zomerzangdiensten-in-voorthuizen" onclick="recordOutbound(this, 'Whatsapp', 'http://www.barneveldvandaag.nl/nieuws/algemeen/192370/zomerzangdiensten-in-voorthuizen)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>


    </div>

</div>

<script type="text/javascript">

                document.getElementById('whatsappshare').style.display = 'none'; 
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p><strong>VOORTHUIZEN -</strong>&nbsp;Vanaf zondag 9 juli zal er om de week weer een Zomerzangdienst gehouden worden in de Gereformeerde kerk Hoofdstraat 142 te Voorthuizen.</p></strong>















<p>Diensten zoals de naam al zegt met veel ruimte voor zang en samenzang.</p>

<p>Ook dit jaar weer een vari&euml;rend programma met zang en muzikanten die medewerking zullen verlenen aan de diensten. De aanvang van de diensten is 19.00 uur.</p>



<p>Op 9 juli zal Gospelkoor Inspiration uit Harderwijk medewerking verlenen&nbsp;<a target="_blank" href="http://www.gospelkoorinspiration.nl">www.gospelkoorinspiration.nl</a> en is de voorganger Ds. Diemer de Jong.</p>



<p>Vervolgens op 23 juli &nbsp;verleent Blueline uit Lochem medewerking aan de dienst.&nbsp;Ds. Diemer de Jong gaat voor in deze dienst.</p>



<p>De derde zomerzangdienst op 6 augustus zal panfluittiste Aniek van Oosterom uit Putten meewerken aan de dienst. Voorganger in deze dienst is Ds. Garbrich Baalbergen.</p>



<p>Tenslotte is de vierde zomerzangdienst op 20 augustus dan verlenen medewerking Moorvalley Vocal Band uit Veenendaal, bestaande uit 4 zingende mannen. <a target="_blank" href="http://www.moorvalleyvocalband.nl">www.moorvalleyvocalband.nl</a> In deze dienst is voorganger Ds. Garbrich Baalbergen .</p>



<p>Allen van harte uitgenodigd mee te komen zingen en luisteren!!&nbsp;</p>























































<p>C:\Users\Eddy\AppData\Local\Microsoft\Windows\INetCache\Content.Outlook\Y6N80LZX\GerefKerkVoorthuizen-PosterA3-Zomerzangdienst-2016-01.jpg C:\Users\Eddy\AppData\Local\Microsoft\Windows\INetCache\Content.Outlook\Y6N80LZX\GerefKerkVoorthuizen-PosterA3-Zomerzangdienst-2016-01.jpg<br />
&nbsp;</p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                                <div class="mbox artfoto ">

													                                                    <a href="http://cloud.pubble.nl/d9c7ad83/content/2017/6/046dd278-fafd-4f45-b16c-91b752b4979b.jpg" rel="Bijf" title="  © Persgroep">
                                                        <img style="width:100%;overflow: hidden;" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/046dd278-fafd-4f45-b16c-91b752b4979b.jpg" border="0" title="  " />

                                                    </a>
                                                </div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.barneveldvandaag.nl/nieuws/algemeen/192370/zomerzangdiensten-in-voorthuizen" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                <div style="width:93%; text-align:center;">
                                   

                                            <div id="nieuwstereacties" onclick="window.open('https://www.facebook.com/1437315603151215_1889581107924660','_blank');" style="width: 220px; height: 40px; line-height: 40px;" class="actionbutton showcomments">

                                                <i style="font-size:24px" class="us-icon-comments"></i>
                                                <span style="margin-left:5px;">
reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                    </span>



                                                </span>

                                            </div>

                                </div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">

                                    </div>
                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/192695/oogje-kijkt-mee-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/9d802885-f6af-496d-8704-f0580e8f9f2c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Oogje kijkt mee... <span class="datelink" style="font-size:10px; display:none;">11:23&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:23&nbsp;  </span>  
                </span>
                  <span class="articleShort">Burgemeester Asje van Dijk reikte vanmorgen de eerste IP-camera uit aan de familie Van Loenen aan de Wikselaarseweg...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/192666/jong-en-oud-racen-er-op-los-in-terschuur-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/737ca914-88af-4fbf-b754-6c19a67e9082_thumb251.jpg">  
                                  <span class="contenttext newsheader">Jong en oud racen er op los in Terschuur! <span class="datelink" style="font-size:10px; display:none;">11:09&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:09&nbsp;  </span>  
                </span>
                  <span class="articleShort">Voor Scalextric racebanen is 2017 een bijzonder jaar, het merk viert zijn 60-jarig jubileum in Nederland...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/192662/psalmzangavond-in-pnielkerk-barneveld-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/cf43c75c-414d-4420-be14-3ed03b151931_thumb251.jpg">  
                                  <span class="contenttext newsheader">Psalmzangavond in Pniëlkerk Barneveld  <span class="datelink" style="font-size:10px; display:none;">11:02&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:02&nbsp;  </span>  
                </span>
                  <span class="articleShort">De werkgroep Barneveld van de Bond tegen vloeken houdt op DV zaterdag 8 juli 2017 in de Pni&euml;lkerk, Rietberglaan 2,...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/192370/zomerzangdiensten-in-voorthuizen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/6c532832-deb2-48ec-83b6-44fe010da4c7_thumb251.jpg">  
                                  <span class="contenttext newsheader">Zomerzangdiensten in Voorthuizen <span class="datelink" style="font-size:10px; display:none;">9:44&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:44&nbsp;  </span>  
                </span>
                  <span class="articleShort">Vanaf zondag 9 juli zal er om de week weer een Zomerzangdienst gehouden worden in de Gereformeerde kerk Hoofdstraat 142...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/192559/popafdeling-muziekschool-sluit-af-met-knaller-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/95caefe7-9650-4277-889f-627d56f7318d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Popafdeling Muziekschool sluit af met knaller  <span class="datelink" style="font-size:10px; display:none;">9:10&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:10&nbsp;  </span>  
                </span>
                  <span class="articleShort">Gisteravond hield Plug In, de popafdeling van Muziekschool Barneveld, een spetterende slotavond in de foyer van het...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/192454/kinderbijbelmorgens-in-garderen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/6f88192a-6929-43b2-8ec7-7e3608bcce69_thumb251.jpg">  
                                  <span class="contenttext newsheader">KinderBijbelMorgens in Garderen <span class="datelink" style="font-size:10px; display:none;">6:47&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6:47&nbsp;  </span>  
                </span>
                  <span class="articleShort">Deze zomer worden er weer KinderBijbelMorgens gehouden in Garderen. Kinderen van 4 tot 12 jaar mogen komen...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/190435/spoorzoeken-verhuizen-naar-een-bejaardenwoning" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/ff07189c-b0c1-40b2-9c43-7bfa0cec6e8b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Spoorzoeken: Verhuizen naar een bejaardenwoning <span class="datelink" style="font-size:10px; display:none;">18 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">18 uur geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Mijn oudste broer is met zijn vrouw naar een bejaardenwoning verhuisd...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/188697/de-verzameling-van-reijna-nap" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/25f23697-e26b-439f-8f9e-64b1b0f16d72_thumb251.jpg">  
                                  <span class="contenttext newsheader">De Verzameling van Reijna Nap <span class="datelink" style="font-size:10px; display:none;">18 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">18 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Wie heeft er niet ooit flippo&#39;s, voetbalplaatjes of wat dan ook verzameld? In deze rubriek maken we kennis met...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/192433/klaarstomen-voor-de-arbeidsmarkt" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/f0e1e424-a139-4ad8-bfe3-4af301081caa_thumb251.jpg">  
                                  <span class="contenttext newsheader">Klaarstomen voor de arbeidsmarkt <span class="datelink" style="font-size:10px; display:none;">19 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">19 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Donderdag 29 juni ontvingen 24 Permar medewerkers een diploma nadat ze het traject &#39;De stap naar buiten&#39;...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/190956/jarigen-van-de-week-job-en-jeftha-zweverink-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/fa905357-4293-49ed-a5d4-54c646e3c70c_thumb251.jpg">  
                                  <span class="contenttext newsheader">Jarigen van de Week: Job en Jeftha Zweverink  <span class="datelink" style="font-size:10px; display:none;">21 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">21 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Dit is Jeftha samen met zijn papa Job! Samen proberen ze een visje te vangen voor op de barbecue, zo meldt moeder...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/192240/arjen-korevaar-lijsttrekker-pro-98-bij-gemeenteraadsverkiezingen-2018" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/bc2fb193-7709-40d2-a07e-320fb0172544_thumb251.jpg">  
                                  <span class="contenttext newsheader">Arjen Korevaar lijsttrekker Pro'98 bij gemeenteraadsverkiezingen 2018 <span class="datelink" style="font-size:10px; display:none;">23 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">23 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het bestuur van Pro &#39;98 is verheugd te kunnen melden dat de huidige fractievoorzitter, Arjen Korevaar, de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/190113/sportief-in-barneveld-revival-maakt-teamindeling-senioren-2017-2018-bekend-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/ff33c928-145e-4f73-93d3-a5ed6bef35e3_thumb251.jpg">  
                                  <span class="contenttext newsheader">Sportief in Barneveld: Revival maakt teamindeling senioren 2017-2018 bekend  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Door Leo Polhuys</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/190377/oehoe-pech-hoort-erbij-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/a1bd5583-19de-4be4-aeed-859f34e06719_thumb251.jpg">  
                                  <span class="contenttext newsheader">Oehoe: Pech hoort erbij!   <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Je moet toch wel van de ratten besnuffeld zijn om nog leraar of onderwijzer te willen worden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/191910/accon-avm-laat-in-barneveld-wens-van-klanten-uitkomen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/313d0182-9e83-4d93-be81-9ce49f0efb92_thumb251.jpg">  
                                  <span class="contenttext newsheader">Accon avm laat in Barneveld wens van klanten uitkomen <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Advies- en accountantsorganisatie Accon avm, met 50 vestigingen verspreid over het hele land, viert dit jaar haar...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="6" max="1" advobject="webadv_71" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/191380/schattig-zo-n-knaagdiertje-maar-hij-kan-wel-bijten-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/1ddb7cc9-b772-4b2e-8879-5a1491fb2b9a_thumb251.jpg">  
                                  <span class="contenttext newsheader">Schattig zo'n knaagdiertje, maar hij kan wel bijten… <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">In een brief aan de Tweede Kamer pleiten 36 Nederlandse gemeenten ervoor, wettelijk bedenktijd in te stellen bij de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/191742/balletschool-desiree-nillesen-met-indrukkwekkende-show-in-schaffelaartheater-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/2839058e-fb2b-4216-8b88-92b41d63d6dc_thumb251.jpg">  
                                  <span class="contenttext newsheader">Balletschool Désirée Nillesen met indrukkwekkende show in Schaffelaartheater  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Met de titel &lsquo;What happened?&rsquo;ging dit weekend in het Schaffelaartheater de 19e voorstelling van balletschool...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/191732/kleine-meesjes-worden-groot-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/59a36d57-51b5-4334-a335-7b70f929d60f_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kleine meesjes worden groot.  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Naast mijn voordeur heb ik een nestkastje hangen, waarin dit jaar een koolmezenfamilie nestelt...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/191519/kaartjes-voor-de-kinderkleedjesmarkt-voorthuizen-weer-verkrijgbaar-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/dd9f6cca-4cf7-4c3e-866f-64e34349198b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Kaartjes voor de Kinderkleedjesmarkt Voorthuizen weer verkrijgbaar  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De kaartjes voor de Kinderkleedjesmarkt tijdens de Voorthuizer Braderie van de Ondernemersvereniging Voorthuizen zijn...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/191499/zilveren-randje-voor-willem-van-oranje-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/50656454-7f4d-4821-be14-a3ce551ac2ee_thumb251.jpg">  
                                  <span class="contenttext newsheader">Zilveren randje voor 'Willem van Oranje' <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De Willem van Oranjeschool viert vandaag het zilveren jubileum...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/191452/snuffelen-aan-het-jan-van-schaffelaarfonds-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/de80aa59-b0cf-4fcc-addd-8b2dae67bd52_thumb251.jpg">  
                                  <span class="contenttext newsheader">Snuffelen aan het Jan van Schaffelaarfonds  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Afgevaardigden van verenigingen, stichtingen en organisaties uit Barneveld hadden gisteravond de gelegenheid, meer te...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/191378/hoogste-punt-voor-zandscheer-lunteren" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/474cbb48-e43b-40a3-b878-5fd6f4f92597_thumb251.jpg">  
                                  <span class="contenttext newsheader">Hoogste punt voor Zandscheer Lunteren <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Bij de bouw van Zandscheer (27 appartementen) in Lunteren is het hoogste punt bereikt en dat werd gevierd...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/191385/er-wordt-hard-gewerkt-aan-het-nieuwe-lijsternest-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/b41142a3-6734-43fb-b608-32581c18f3c8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Er wordt hard gewerkt aan het nieuwe 'lijsternest'  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Er wordt hard gewerkt in en rondom het nieuwe schoolgebouw De Lijsterhof om alles gereed te krijgen, voor als in...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/191384/record-opbrengst-collecte-rode-kruis-afdeling-barneveld" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/e503c6da-a803-4483-8174-7e3bdbe36087_thumb251.jpg">  
                                  <span class="contenttext newsheader">Record opbrengst collecte Rode Kruis, afdeling Barneveld <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Ook in Barneveld en Scherpenzeel is dit jaar de speciale Rode Kruis Week van 19 t/m 24 juni gehouden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/191379/extra-sluitingsdagen-bibliotheekvestigingen-in-juli-augustus-september-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/f328b264-a39f-4391-9cb6-30b1c30afe32_thumb251.jpg">  
                                  <span class="contenttext newsheader">Extra sluitingsdagen bibliotheekvestigingen in juli, augustus & september  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de maanden juli en augustus zijn er extra sluitingsdagen van kracht voor de bibliotheekvestiging te Barneveld en...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/191370/-werk-met-werk-oorzaak-duurdere-kuntzelaan" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/6c738347-fbb4-4d78-9578-9e23706cdf33_thumb251.jpg">  
                                  <span class="contenttext newsheader">'Werk met werk' oorzaak duurdere Kuntzelaan <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Er  is inderdaad meer budget benodigd voor de reconstructie van de Burgemeester Kuntzelaan  dan  het door de  raad...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/191333/prikactie-en-manifestatie-in-het-primair-onderwijs" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/a335404f-709f-415f-99ec-402aadd8889d_thumb251.jpg">  
                                  <span class="contenttext newsheader">Prikactie en manifestatie in het primair onderwijs <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Dinsdagmiddag 27 juni overhandigt het PO-front de petitie voor een hoger lerarensalaris en minder werkdruk in het...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/191323/zomerconcert-urker-mans-formatie-in-voorthuizen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/c19ccfc9-c2ef-488c-a697-65abbd5f6324_thumb251.jpg">  
                                  <span class="contenttext newsheader">Zomerconcert Urker Mans Formatie in Voorthuizen <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op maandag 10 juli 2017 geeft de Urker Mans Formatie een zomerconcert in de Hervormde Kerk in Voorthuizen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/191036/rabobank-schenkt-schilderijen-terug-aan-stichting-de-klup" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/8e53416f-0eb4-4aa2-ab3e-3eb2100db481_thumb251.jpg">  
                                  <span class="contenttext newsheader">Rabobank schenkt schilderijen terug aan Stichting De Klup <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het pand van Rabobank Barneveld op het Torenplein is toe aan een grondige verbouwing...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/190982/druk-weekend-voor-de-voordevliegers-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/fa1135e6-fe4f-475e-9967-635b5d736e8e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Druk weekend voor de Voordevliegers.  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Afgelopen weekend streden de Voorthuizense postduiven opnieuw vanuit Pont Sint Maxence (Fr.) om de ereprijzen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/190806/huisdier-vermist-of-gevonden" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/6/9478d09d-9888-414e-a46f-927a40478a47_thumb251.jpg">  
                                  <span class="contenttext newsheader">Huisdier vermist of gevonden <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Amivedi, de landelijke vrijwilligersorganisatie die zorgt voor een kosteloze registratie van vermiste en gevonden...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <a href="/nieuws/aanleveren"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/1576c8bc-6af5-84c6-4840-5fcbc786fe0c.jpg"></a>
<br />
<br />
<a href="/activiteit/aanmelden"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/64bf3894-34f3-32d7-a849-692967b85d39.jpg"></a>
        </div>
    </div>

                <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c1889262057956565_1889270554622382">

                                <a href="/nieuws/algemeen/190435/spoorzoeken-verhuizen-naar-een-bejaardenwoning#nieuwstereacties" title="Spoorzoeken: Verhuizen naar een bejaardenwoning">
                                    <span class="contenttext dotdotdot" style="display:block;">Zie jou daar echt niet zitten
Er zijn ook tussen wegen??</span>
                                    <span class="comment_name">Arianne Wijckelsma-van Meel</span>

                                    <span class="datelink comment_date" style="font-size:10px;">17 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1888153201400784_1888206374728800">

                                <a href="/nieuws/algemeen/191370/-werk-met-werk-oorzaak-duurdere-kuntzelaan#nieuwstereacties" title="&#39;Werk met werk&#39; oorzaak duurdere Kuntzelaan">
                                    <span class="contenttext dotdotdot" style="display:block;">Hoezo vergroening</span>
                                    <span class="comment_name">Irma Klein</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1888153201400784_1888206191395485">

                                <a href="/nieuws/algemeen/191370/-werk-met-werk-oorzaak-duurdere-kuntzelaan#nieuwstereacties" title="&#39;Werk met werk&#39; oorzaak duurdere Kuntzelaan">
                                    <span class="contenttext dotdotdot" style="display:block;">Nieuwe boomstructuur? Ik lees alleen over verwijderen van bomen.  Is de nieuwe boomstructuur een structuur..</span>
                                    <span class="comment_name">Irma Klein</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1887949754754462_1888128354736602">

                                <a href="/nieuws/algemeen/190725/cursusten-tekenschool-exposeren-in-spoor-3#nieuwstereacties" title="Cursusten Tekenschool exposeren in Spoor 3">
                                    <span class="contenttext dotdotdot" style="display:block;">Het was echt een geweldig leuk, gezellig, bijzonder en leerzaam jaar met hele fijne lieve mensen.  Een aan..</span>
                                    <span class="comment_name">Natalie Pater</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1887949754754462_1888053451410759">

                                <a href="/nieuws/algemeen/190725/cursusten-tekenschool-exposeren-in-spoor-3#nieuwstereacties" title="Cursusten Tekenschool exposeren in Spoor 3">
                                    <span class="contenttext dotdotdot" style="display:block;">ik heb genoten gisteravond. Wat gaaf gedaan door de cursisten van de tekenschool.</span>
                                    <span class="comment_name">Helene Wieringa</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1887983314751106_1888034718079299">

                                <a href="/nieuws/algemeen/190982/druk-weekend-voor-de-voordevliegers-#nieuwstereacties" title="Druk weekend voor de Voordevliegers. ">
                                    <span class="contenttext dotdotdot" style="display:block;">Everard Kampert ??</span>
                                    <span class="comment_name">Liesbeth Kampert</span>

                                    <span class="datelink comment_date" style="font-size:10px;">2 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.barneveldvandaag.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="pgbvvPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="pgbvv" /> 
    </div>
</div>    <div class="bottomcolumn" id="bcalbums">
        <div class="pad" style="position:relative;">
                            <h2 class="rubriekkop"><span>Fotoseries</span></h2>
            <div class="topcenter">

                    <a class="fotoserieitem" href="/nieuws/algemeen/191742/balletschool-desiree-nillesen-met-indrukkwekkende-show-in-schaffelaartheater-#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/8fbe7b20-83c4-463c-9730-2dda09380a0e_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    Balletschool Désirée Nillesen met indrukkwekkende show in Schaffelaartheater 
                                    <span class="datelink" style="font-size:10px;">28/6</span>
                                </span>
                            </h1>

                        </div>
                    </a>
                    <a class="fotoserieitem" href="/nieuws/algemeen/191732/kleine-meesjes-worden-groot-#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/64c009ce-91f3-44dd-8966-747e0c5f255b_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    Kleine meesjes worden groot. 
                                    <span class="datelink" style="font-size:10px;">28/6</span>
                                </span>
                            </h1>

                        </div>
                    </a>
                    <a class="fotoserieitem" href="/nieuws/algemeen/191499/zilveren-randje-voor-willem-van-oranje-#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/c44c03ce-413a-44cc-a418-75a97c969b42_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    Zilveren randje voor 'Willem van Oranje'
                                    <span class="datelink" style="font-size:10px;">28/6</span>
                                </span>
                            </h1>

                        </div>
                    </a>
                    <a class="fotoserieitem" href="/nieuws/algemeen/191452/snuffelen-aan-het-jan-van-schaffelaarfonds-#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/789d59bf-1aca-4dac-ae3f-786293f383ce_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    Snuffelen aan het Jan van Schaffelaarfonds 
                                    <span class="datelink" style="font-size:10px;">28/6</span>
                                </span>
                            </h1>

                        </div>
                    </a>
            </div>
        </div>
    </div>
 

                 <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/oehoe/358"><h2 style="" class="rubriekkop"><span>Oehoe</span></h2></a>
                        

									<a href="/nieuws/algemeen/190377/oehoe-pech-hoort-erbij-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/a1bd5583-19de-4be4-aeed-859f34e06719_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Oehoe: Pech hoort erbij!  </span><br />
												<span class="datelink" style="font-size:10px;">28/6</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/186483/op-het-hellend-vlak-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/4abf8a7d-e428-44e8-b3ce-7f7886bb2a5c_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Oehoe: Op het hellend vlak </span><br />
												<span class="datelink" style="font-size:10px;">21/6</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/182372/oehoe-waar-niet-is-verliest-de-kiezer-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/c90a0884-9b5a-4542-a6f5-5e62967b90a1_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Oehoe: Waar niet is verliest de kiezer  </span><br />
												<span class="datelink" style="font-size:10px;">14/6</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/175518/alles-voor-de-burger-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/ef946464-6134-4b2e-b501-47f609181731_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Oehoe: Alles voor de burger? </span><br />
												<span class="datelink" style="font-size:10px;">7/6</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/172613/blijf-aan-het-werk-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/d348debb-268d-4f22-9fab-085c82eabd7b_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Oehoe: Blijf aan het werk! </span><br />
												<span class="datelink" style="font-size:10px;">31/5</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/oehoe/358" class="meerlink">Meer berichten ></a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/spoorzoeken/359"><h2 style="" class="rubriekkop"><span>Spoorzoeken</span></h2></a>
                        

									<a href="/nieuws/algemeen/187636/spoorzoeken-startstop-motor-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/88aedb70-2116-4139-b422-a290fd5bde45_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Spoorzoeken: Startstop motor </span><br />
												<span class="datelink" style="font-size:10px;">22/6</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/183062/langs-diepe-dalen-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/f8fe6dc5-892b-4756-bff3-f9ebe0c96478_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Spoorzoeken: Langs diepe dalen </span><br />
												<span class="datelink" style="font-size:10px;">15/6</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/178236/spoorzoeken-kastjes" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/d4f6107d-0021-4382-86a7-8be0c7d970f4_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Spoorzoeken: Kastjes</span><br />
												<span class="datelink" style="font-size:10px;">8/6</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/174047/spoorzoeken-rages-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/df1ee23b-987d-4587-bfbd-a5c7424511ae_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Spoorzoeken: Rages </span><br />
												<span class="datelink" style="font-size:10px;">1/6</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/170447/spoorzoeken-verkeersexamen" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/90a681b9-f694-4928-baec-d35b084e1a4c_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Spoorzoeken: Verkeersexamen</span><br />
												<span class="datelink" style="font-size:10px;">25/5</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/spoorzoeken/359" class="meerlink">Meer berichten ></a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/dominee-effect/360"><h2 style="" class="rubriekkop"><span>Dominee-effect</span></h2></a>
                        

									<a href="/nieuws/algemeen/184489/kerktorens-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/72fea78e-ccd5-49ce-8751-21b4778c5140_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Dominee-effect: Kerktorens </span><br />
												<span class="datelink" style="font-size:10px;">23/6</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/183836/dominee-effect-bevinding-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/efcf71f3-a4df-4bee-a446-3f655154a557_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Dominee-effect: Bevinding </span><br />
												<span class="datelink" style="font-size:10px;">16/6</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/184956/dominee-effect-de-dwarsligger-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/6ae315ab-3479-4ee9-9d58-c0853e080ff2_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Dominee-effect: De dwarsligger </span><br />
												<span class="datelink" style="font-size:10px;">15/6</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/178233/dominee-effect-pinksteren-in-de-duisternis-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/9458ee63-8d30-4617-a810-88b472a8e082_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Dominee-effect: Pinksteren in de duisternis </span><br />
												<span class="datelink" style="font-size:10px;">9/6</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
									<a href="/nieuws/algemeen/170429/dominee-effect-kerk-voor-loosers-" class="dossierlink">
										<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
											<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/5/64248cb8-2d86-4f65-8d81-0405ac79d3d9_thumb297.jpg'); background-position:center; background-size:cover">
											</div>
											<div class="berichttekst">
												<span class="contenttext"> Dominee-effect: Kerk voor loosers </span><br />
												<span class="datelink" style="font-size:10px;">26/5</span>
											</div>
										</div>
									</a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/dominee-effect/360" class="meerlink">Meer berichten ></a>
</div> 
                </div>


                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                            </div>
                        



                            <div id="rightcont" class="stickem">
                                <div id="stickycontents">
                                    
            <div class="bottomcolumn" id="bcov">
                <div class="pad">
                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/192695/oogje-kijkt-mee-" class="contenttext"> 
                  <span class="contenttext ">Oogje kijkt mee... <span class="datelink" style="font-size:10px; display:none;">11:23&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:23&nbsp;  </span>  
                </span>
                  <span class="articleShort">Burgemeester Asje van Dijk reikte vanmorgen de eerste IP-camera uit aan de familie Van Loenen aan de Wikselaarseweg...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/192666/jong-en-oud-racen-er-op-los-in-terschuur-" class="contenttext"> 
                  <span class="contenttext ">Jong en oud racen er op los in Terschuur! <span class="datelink" style="font-size:10px; display:none;">11:09&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:09&nbsp;  </span>  
                </span>
                  <span class="articleShort">Voor Scalextric racebanen is 2017 een bijzonder jaar, het merk viert zijn 60-jarig jubileum in Nederland...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/192662/psalmzangavond-in-pnielkerk-barneveld-" class="contenttext"> 
                  <span class="contenttext ">Psalmzangavond in Pniëlkerk Barneveld  <span class="datelink" style="font-size:10px; display:none;">11:02&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:02&nbsp;  </span>  
                </span>
                  <span class="articleShort">De werkgroep Barneveld van de Bond tegen vloeken houdt op DV zaterdag 8 juli 2017 in de Pni&euml;lkerk, Rietberglaan 2,...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/192370/zomerzangdiensten-in-voorthuizen" class="contenttext"> 
                  <span class="contenttext ">Zomerzangdiensten in Voorthuizen <span class="datelink" style="font-size:10px; display:none;">9:44&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:44&nbsp;  </span>  
                </span>
                  <span class="articleShort">Vanaf zondag 9 juli zal er om de week weer een Zomerzangdienst gehouden worden in de Gereformeerde kerk Hoofdstraat 142...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/192559/popafdeling-muziekschool-sluit-af-met-knaller-" class="contenttext"> 
                  <span class="contenttext ">Popafdeling Muziekschool sluit af met knaller  <span class="datelink" style="font-size:10px; display:none;">9:10&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:10&nbsp;  </span>  
                </span>
                  <span class="articleShort">Gisteravond hield Plug In, de popafdeling van Muziekschool Barneveld, een spetterende slotavond in de foyer van het...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>











<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
                    <div class="dfp" id="sky--1">
            <script>
                if (typeof window.dfp !== 'undefined') {
                    window.dfp.loadSlot('sky--1', {
                        'breakpoints': {
                            'small': false,
                            'medium': true,
                            'large': true,
                            'xlarge': true
                        }
                    });
                }
            </script>
        </div>
        </div>
    </div>


			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">
					<h2 class="rubriekkop"><span>Meest gelezen</span></h2>



						<a href="/nieuws/algemeen/191499/zilveren-randje-voor-willem-van-oranje-" class="dossierlink">
							<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/50656454-7f4d-4821-be14-a3ce551ac2ee_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Zilveren randje voor &#39;Willem van Oranje&#39;</span><br />
									<span class="datelink" style="font-size:10px;">28/6</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/algemeen/190106/open-huis-bij-roordink-bedrijfswagens-" class="dossierlink">
							<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/0b38999d-f030-4f2a-9db7-2f817e908b5f_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Open huis bij Roordink Bedrijfswagens </span><br />
									<span class="datelink" style="font-size:10px;">26/6</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/algemeen/190725/cursusten-tekenschool-exposeren-in-spoor-3" class="dossierlink">
							<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/1e1c4f73-264f-4e73-a517-9969474ee769_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Cursusten Tekenschool exposeren in Spoor 3</span><br />
									<span class="datelink" style="font-size:10px;">27/6</span>
								</div>
							</div>
						</a>
						<a href="/nieuws/algemeen/190673/uitslaande-brand-aan-hertespoor" class="dossierlink">
							<div class="berichtenstroom" style="overflow: hidden;height: 75px; width: 100%;">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/b8b84879-068b-4620-810d-f68bf2a2bdcc_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
									<span class="contenttext"> Uitslaande brand aan Hertespoor</span><br />
									<span class="datelink" style="font-size:10px;">26/6</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>



<div class="bottomcolumn"> 
    <div class="pad maxpad" id="agendapunten">
    
        
                <a href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a> 
        				<div id="agendaintro">
						<p>
							Aanmelden agendapunt voor de krant en online kan hier.
						</p>

						<a href="/activiteit/aanmelden" class="hoverlink"><div class="knop">Meld uw agendapunt aan</div></a>
				</div>



    <div id="agendalist">
        <div class="">


<br />
<a  href='/activiteit/item/190540/heerlijk-buffet-in-de-wijk-norschoten-'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">Heerlijk buffet in de wijk Norschoten.</span><br>
                    <span class="datelink" style="font-size:10px;">                        18:00
</span>


                        <span class="berichtdatum highc">Vanaf 18:00</span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/186987/expositie-atelier-terlouw'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/de928425-61ad-4986-ad2d-ea8c2c9a4d64_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Expositie Atelier Terlouw</span><br>
                    <span class="datelink" style="font-size:10px;">                        19:00
</span>


                        <span class="berichtdatum highc">Vanaf 19:00</span>
                                                <span class="berichtdatum highc"> tot 15:30 uur</span> <br />
                </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/191926/voorverkoop-kerkpleinmarkt'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">Voorverkoop Kerkpleinmarkt</span><br>
                    <span class="datelink" style="font-size:10px;">                        1/7
</span>


                        <span class="berichtdatum highc">Vanaf 10:00</span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/188181/avondmarkt-dichtersbuurt'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">Avondmarkt Dichtersbuurt</span><br>
                    <span class="datelink" style="font-size:10px;">                        1/7
</span>


                        <span class="berichtdatum highc">Vanaf 16:00</span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/190735/undertheroof-in-de-schaapskooi'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/4cc4ecde-31df-40b8-b3a0-5e351a32be98_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Undertheroof in de Schaapskooi</span><br>
                    <span class="datelink" style="font-size:10px;">                        1/7
</span>


                        <span class="berichtdatum highc">Vanaf 19:00</span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/187671/openluchtdienst-gereformeerde-kerk'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/6/e115a9ea-4ffb-4a39-9ffe-dcdf0e604407_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Openluchtdienst Gereformeerde Kerk</span><br>
                    <span class="datelink" style="font-size:10px;">                        2/7
</span>


                        <span class="berichtdatum highc">Vanaf 10:30</span>
                                    </div>
            <div style="clear:both;"></div>
</a>
            
        </div>
    </div>
            <div style="clear:both;"></div>



                    <a href="/activiteit/alle/alle/alle" class="agendalink">Meer agenda</a>
    </div> 
</div>    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
                    <div class="dfp" id="mid--1">
            <script>
                if (typeof window.dfp !== 'undefined') {
                    window.dfp.loadSlot('mid--1', {
                        'breakpoints': {
                            'small': true,
                            'medium': true,
                            'large': true,
                            'xlarge': true
                        }
                    });
                }
            </script>
        </div>
        </div>
    </div>

      <div class="bottomcolumn" id="bcmostcommented">
        <div class="pad"> 
            <h2 id="nrh" class="rubriekkop"><span>Meeste reacties</span></h2>



                <p >

                    <a href="/nieuws/algemeen/191370/-werk-met-werk-oorzaak-duurdere-kuntzelaan#meestereacties">
                        <span class="contenttext"> 'Werk met werk' oorzaak duurdere Kuntzelaan</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                            <span class="datelink" style="font-size:10px;">27/6</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/algemeen/190982/druk-weekend-voor-de-voordevliegers-#meestereacties">
                        <span class="contenttext"> Druk weekend voor de Voordevliegers. </span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                            <span class="datelink" style="font-size:10px;">27/6</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/algemeen/190725/cursusten-tekenschool-exposeren-in-spoor-3#meestereacties">
                        <span class="contenttext"> Cursusten Tekenschool exposeren in Spoor 3</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                            <span class="datelink" style="font-size:10px;">27/6</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/algemeen/190435/spoorzoeken-verhuizen-naar-een-bejaardenwoning#meestereacties">
                        <span class="contenttext"> Spoorzoeken: Verhuizen naar een bejaardenwoning</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                            <span class="datelink" style="font-size:10px;">29/6</span>
                        </span>
                    </a>



                </p>


        </div>
    </div>
 





                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>
            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />



            <!-- DFP persgroep -->
                <div class="dfp" id="layer--1" style="display: none">
                    <script>
                        if (typeof window.dfp !== 'undefined') {
                            window.dfp.loadSlot('layer--1', {
                                'breakpoints': {
                                    'small': false,
                                    'medium': true,
                                    'large': true,
                                    'xlarge': false
                                }
                            });
                        }
                    </script>
                </div>


            <div id="foot" style="min-height: 92px;">
                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>barneveldvandaag.nl</h2>
    <br />
    <p>barneveldvandaag.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
            <a href="/pagina/voorwaarden">Voorwaarden</a><br />
            <a href="/pagina/copyright ">Copyright </a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgestelde-vragen">Veelgestelde vragen</a><br />
            <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
            <a href="/pagina/bezorgklacht">Bezorgklacht</a><br />
            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                        </div>
                </div>

                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 10px 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <img src="/Content/images/logo-persgroep-NL.png" style="width: 180px; float: left; margin-right: 20px; margin-top: 3px;" />
                                                © 2017 De Persgroep Nederland <br />
                                                Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">Pubble</a>.
                                                
                                            </p>


                                

                            </div>
                                <div id="rightfootertext">
                                    <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                                    <a href="http://www.persgroep.nl/privacy" target="_blank">Privacy</a>
                                    <a href="http://www.persgroep.nl/cookies" target="_blank">Cookiebeleid</a>
                                </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>

            </div>
        </div>
    </div>

        <script>loadDesigns();</script>


                <div id="cookieconsent"></div>



        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/asset/Scripts/pubble/audio-player.js?ca452f9b22b142a4267a9e7859b5943803dd86f4" type="text/javascript"></script>
<script src="/cassette.axd/asset/Scripts/pubble/ntrmd.js?ff341c09acdb0855d6d8af19481d5fb8065942c1" type="text/javascript"></script>
<script src="/cassette.axd/asset/Scripts/pubble/popbox.js?620c13916585b2eebcdf24884024447a7995f7a6" type="text/javascript"></script>
<script src="/cassette.axd/asset/Scripts/pubble/jquery.colorbox-min.js?81c346e3b851aa13475cbeff2f5d1a73effaae85" type="text/javascript"></script>
<script src="/cassette.axd/asset/Scripts/pubble/jquery-ui.js?2db4d6a57150fb4bc7d00356f639a76b4aadb0a5" type="text/javascript"></script>
<script src="/cassette.axd/asset/Scripts/pubble/jquery.plugins.js?843983b0a2ab4d213ea8d9146f8a5de76ad094be" type="text/javascript"></script>
<script src="/cassette.axd/asset/Scripts/pubble/cookie.js?64545930aa4b6a0100523429ebaa7a4814b804e1" type="text/javascript"></script>
<script src="/cassette.axd/asset/Scripts/pubble/jquery.datetimepicker.js?d0129b23b8040ca647617ea9a169c484b78cc414" type="text/javascript"></script>
<script src="/cassette.axd/asset/Scripts/pubble/jquery.mmenu.min.js?84e1631d1f1147cd44a9852cffd43489988b36f6" type="text/javascript"></script>
<script src="/cassette.axd/asset/Scripts/pubble/jquery.sticky.js?9fbe85f0bbdba4f25d164c50ac0a839d0c9e80d8" type="text/javascript"></script>
<script src="/cassette.axd/asset/Scripts/pubble/menu.js?b87ad7cf13b68d7cbab7f48e8f0d4a8e06f19e4e" type="text/javascript"></script>
<script src="/cassette.axd/asset/Scripts/pubble/owl.carousel.js?2f6d0f97d4cce77e05b8857c5d34e77588e9f82a" type="text/javascript"></script>
<script src="/cassette.axd/asset/Scripts/pubble/select2.full.js?b98848a7b6c421bd9f6e89a0cc8268409a7e02c0" type="text/javascript"></script>
<script src="/cassette.axd/asset/Scripts/pubble/stickem.js?1e303b81c4564f5d839894f8f05f8603cbb3a7b0" type="text/javascript"></script>
<script src="/cassette.axd/asset/Scripts/pubble/swipe.js?f6cc38fa2de21d5036634b53cf68f21333462af3" type="text/javascript"></script>
<script src="/cassette.axd/asset/Scripts/pubble/tagmanager.js?bd895d72066b6b3fe81972ef1056fd58f2ba9a05" type="text/javascript"></script>




        <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

        
                <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



            <script type="text/javascript">
                $(document).ready(function () {
                    $("#navcontainer").sticky({ topSpacing: 0 });
                });
            </script>

        <script type="text/javascript">
    
            function recordOutbound(link, category, action) {
                try {

                    var pageTracker = _gat._getTracker("UA-79924235-30");
                    pageTracker._trackEvent(category, action);
                } catch (err) {

                    console.log(err);

                }
            }
            
        </script>



</body>
</html>