<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;lang=en" />





    <meta property="og:site_name" content="BarneveldVandaag" />








        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/icon-normal.png" rel="icon" sizes="128x128" />
        <meta name="msapplication-square70x70logo" content="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" />
        <meta name="msapplication-square150x150logo" content="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="Barneveld Vandaag Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/44f645518ffe454199a57daef7548f9897974d00/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    


     

    

























        




            <link href="/Content/persgroepblauw.css?v=48eh6123" rel="stylesheet" type="text/css" />



        <script>
        (function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};
            a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";
            s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})
        (window,document,"script","_st", "1132-v1");
        _st('setStructurePrefix', 'pubble-sites');
        _st('setPageStructure', 'barneveldvandaag.nl');
        _st('setEnvironment','prod');
        _st('addTagProperties',{
            'google_analytics':  'UA-79924235-30',
                'facebook_appid':  '113579088753740',
                'ancora_section': '134',
                'ancora_slot1': 'Ancora58_134',
                'ancora_slot2': 'Ancora59_134',
                'ancora_slot3': 'Ancora60_134',
                'chartbeat_uid': '21753',
                'chartbeat_domain': 'barneveldvandaag.nl',
                'newrelic_beacon': 'bam.nr-data.net',
                'newrelic_errorBeacon':'bam.nr-data.net',
                'newrelic_licenseKey': '1c18c97e50',
                'newrelic_applicationID':'7130144',
                'newrelic_agent': 'js-agent.newrelic.com/nr-998.min.js'
        });
        _st("loadTags");
        </script>
    







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"7130144","transactionName":"b1VVY0EFDUtXAEwKC1YfdlRHDQxWGStXDgF7X1lDQQsPVFMRFwoKXFVP","queueTime":0,"applicationTime":664,"ttGuid":"F09FD1293A69CC7F","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

                    <meta name="description" content="Barneveld Vandaag.nl houdt u elke dag op de hoogte van het laatste nieuws uit Barneveld. Ook leest u hier de krant die wekelijks in Barneveld en omgeving huis-aan-huis verschijnt." />



        <title>Barneveld Vandaag - Johannes Fontanus College organiseert ouderavond over financi&#235;le opvoeding</title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="Johannes Fontanus College organiseert ouderavond over financi&#235;le opvoeding" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.barneveldvandaag.nl/nieuws/algemeen/90843/nieuw-artikel" />
                            <meta name="syndication-source" content="http://www.barneveldvandaag.nl/nieuws/algemeen/90843/nieuw-artikel">
                            <meta name="original-source" content="http://www.barneveldvandaag.nl/nieuws/algemeen/90843/nieuw-artikel">
                            <meta property="og:description" content="BARNEVELD -&amp;nbsp;Op maandag 6 februari 2017 organiseren het Johannes Fontanus College (JFC) en het Centrum voor Jeugd en Gezin (CJG) Barneveld een ouderavond over financi&amp;euml;le opvoeding. Tijdens de ouderavond wordt een voorstelling gegeven door Theatergroep PlayBack dat maatschappelijke thema&amp;#39;s &amp;ndash; zoals alcohol, pesten, drugs en geld &amp;ndash; op een leuke en pakkende manier bespreekbaar maakt.">



                                <meta property="og:image" content="http://cloud.pubble.nl/d9c7ad83/content/2017/1/eb1d5892-9ba6-4a47-98ff-8d0fd6f02113.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-79924235-30']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Barneveld Vandaag" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.barneveldvandaag.nl/livetile/1.xml; polling-uri2=http://www.barneveldvandaag.nl/livetile/2.xml; polling-uri3=http://www.barneveldvandaag.nl/livetile/3.xml; http://www.barneveldvandaag.nl/livetile/4.xml;http://www.barneveldvandaag.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgbvv';
            var prefdomain = 'barneveldvandaag.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=234"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    

    <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />

    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>

</head>
<body>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
                <script type="text/javascript"></script>
            <input type="hidden" id="fbidt" value="BveldVandaag" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <div class="centercontainer" id="leaderboardadv">
                    <div style="text-align:center; margin:0 auto; margin-bottom:18px;" id="ancora_slot1"></div>
                </div>
            <div id="barcontainer">



    <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer" >
    <a href="mailto:redactie.bv@persgroep.nl"><img src="/Content/images/mailicon.png" border="0"  height="15"  style="vertical-align: middle; margin-left: 10px" /> redactie.bv@persgroep.nl</a> <a href="http://twitter.com/BveldVandaag" target="_blank"><img src="/Content/images/twittericon.png" border="0" height="15"style="vertical-align: middle; margin-left: 10px"/> twitter.com/BveldVandaag</a>   <a href="http://facebook.com/BveldVandaag" target="_blank"><img src="/Content/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px"/> facebook.com/BveldVandaag</a>
    </div>
<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <style>
                    .actief {
                        background-color: #FFF;
                        color: #000 !important;
                    }
                </style>
                <div id="navMenu">
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
                                        <li class="actief"><a href='/' class="actief"><span>Nieuws</span></a></li>
                                        <li class=""><a href='/activiteit' class=""><span>Agenda</span></a></li>
                                        <li class=""><a href='/pagina/dekrant' class=""><span>De krant</span></a></li>
                                        <li class=""><a href='/pagina/adverteren' class=""><span>Adverteren</span></a></li>
                                        <li class=""><a href='http://klikenwin.win.nl/?src=barneveldvandaag.nl' class=""><span>Klik en win</span></a></li>
                                        <li class="last"><a href='/contact' class="last"><span>Contact</span></a></li>

                    </ul>
                </div>
                                <div id="vaandel"><img style="margin-top: -6px;" src="/Content/images/vaandel-blauw.png" /></div>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block;" class="">
                                    <img src="/Content/images/logopgbvv.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>

                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->
                


            </div>

      

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                        <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 9999999999;">

                                        <a id="logoCont" href="/"><img src="/Content/images/logopgbvv.png" alt="Logo barneveldvandaag.nl" /></a>

                        </div>


            </div>
                    <div style="clear:both;"></div>
                    <div class="headerimage">
                    </div>


        <div id="container">

                <div class="gr"></div>




















                <div id="topcontent" class="stickem-container">

                        <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                                <div style="clear:both"></div>
                                <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">nieuw artikel</span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                    <br />
                                    <br />
                                </div>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title=" © Persgroep" class="mainartph">


                                        <img itemprop="image" onload="" srcset="http://cloud.pubble.nl/d9c7ad83/content/2017/1/eb1d5892-9ba6-4a47-98ff-8d0fd6f02113.jpg 1000w, http://cloud.pubble.nl/d9c7ad83/content/2017/1/eb1d5892-9ba6-4a47-98ff-8d0fd6f02113_thumb840.jpg 1128w" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/eb1d5892-9ba6-4a47-98ff-8d0fd6f02113.jpg" width="100%" alt=" " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Johannes Fontanus College organiseert ouderavond over financiële opvoeding</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-01-31T10:22">di 31 jan 2017, 10:22&nbsp;</time>
                                
                            
                                      






                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="#fbcomments" >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=Johannes Fontanus College organiseert ouderavond over financi&#235;le opvoeding&body=Gelezen op Barneveld Vandaag http%3a%2f%2fwww.barneveldvandaag.nl%2fnieuws%2falgemeen%2f90843%2fnieuw-artikel"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.barneveldvandaag.nl%2fnieuws%2falgemeen%2f90843%2fnieuw-artikel', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-facebook"></i></div>
                    <div class="us_count" style="width: auto; font-size: 14px !important;">1</div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.barneveldvandaag.nl%2fnieuws%2falgemeen%2f90843%2fnieuw-artikel&hashtags=BveldVandaag&text=Johannes+Fontanus+College+organiseert+ouderavond+over+financi%c3%able+opvoeding&url=http%3a%2f%2fwww.barneveldvandaag.nl%2fnieuws%2falgemeen%2f90843%2fnieuw-artikel">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Barneveld Vandaag: http://www.barneveldvandaag.nl/nieuws/algemeen/90843/nieuw-artikel" data-text="Gelezen op Barneveld Vandaag:" data-href="http://www.barneveldvandaag.nl/nieuws/algemeen/90843/nieuw-artikel" onclick="recordOutbound(this, 'Whatsapp', 'http://www.barneveldvandaag.nl/nieuws/algemeen/90843/nieuw-artikel)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>


    </div>

</div>

<script type="text/javascript">

                            if (false == false) {
                                document.getElementById('whatsappshare').style.display = 'none';
                            }
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p><strong>BARNEVELD -&nbsp;Op maandag 6 februari 2017 organiseren het Johannes Fontanus College (JFC) en het Centrum voor Jeugd en Gezin (CJG) Barneveld een ouderavond over financi&euml;le opvoeding. Tijdens de ouderavond wordt een voorstelling gegeven door Theatergroep PlayBack dat maatschappelijke thema&#39;s &ndash; zoals alcohol, pesten, drugs en geld &ndash; op een leuke en pakkende manier bespreekbaar maakt.</strong></p></strong>















<p>Tijdens de ouderavond Credits op 6 februari ondersteunt Theatergroep PlayBack ouders bij de financi&euml;le opvoeding, waarbij uiteraard rekening wordt gehouden met ieders persoonlijke levensmotto en opvoedingsstijl. Er worden tijdens de ouderavond thema&#39;s besproken als: Hoeveel geld heeft een puber werkelijk nodig? Hoe ga je de terreur van zeuren te lijf? En hoe geef je je kind financi&euml;le verantwoordelijkheid?<br />
PlayBack maakt hierbij gebruik van &#39;terugspeeltheater&#39;, een techniek waarbij sc&egrave;nes opnieuw worden gespeeld en ouders elkaar tips geven voor een goed gesprek met uw kind over geld.</p>

<p>Praktische informatie<br />
Datum: Maandag 6 februari 2017<br />
Tijd: 19.30-21.00 uur<br />
Locatie: Johannes Fontanus College, Wethouder Rebellaan 135, Barneveld<br />
Voor wie: Ouders van kinderen van 12 tot 18 jaar<br />
Toegang: Gratis<br />
Aanmelding: Graag via kb@jfc.nl o.v.v. &quot;Ouderavond Financi&euml;le Opvoeding&quot; en met hoeveel personen u komt<br />
Informatie: www.cjgbarneveld.nl of 0342-414816</p>



<p><em>Het CJG Barneveld is h&eacute;t centrum voor iedereen met vragen over opgroeien, opvoeden en gezinsondersteuning. Het CJG Barneveld is vrij toegankelijk; dat betekent dat iedereen, zonder verwijzing van gemeente of huisarts, bij het CJG terecht kan voor deskundig advies.<br />
? Bouwheerstraat 52, 3772 AL Barneveld, 0342-414816<br />
? www.cjgbarneveld.nl<br />
? Twitter: @CJGBarneveld en Facebook: www.facebook.com/cjg0342<br />
? Inloop iedere maandag tot en met vrijdag van 09.00 tot 12.00 uur</em></p>

                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.barneveldvandaag.nl/nieuws/algemeen/90843/nieuw-artikel" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                <div style="width:93%; text-align:center;">
                                   

                                        <div id="nieuwstereacties" style="width: 220px; height: 20px; line-height: 22px;" class="actionbutton showcomments" onclick="$(this).removeClass('actionbutton'); $(this).empty(); $(this).after(fbBox); FB.XFBML.parse(); recordOutbound(this, 'Social', 'Open comments');">
Reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                <img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" />                                             </span>

                                        </div>

                                </div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">
                                                <h3>Lees ook</h3>
                                                    <div class="bmedia">
                                                        <a href="/nieuws/algemeen/78457/cjg-barneveld-organiseert-4-daagse-cursus-over-het-voorkomen-van-conflicten">
                                                                <div class="rubriektc">
                                                                    <img src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/21c5e040-fdd8-4a7f-a6c6-8281c9ca42a9_thumb251.jpg" class="rubriekthumb" alt="" />
                                                                </div>

                                                            <span class="contenttext">CJG Barneveld organiseert 4-daagse cursus over het voorkomen van conflicten</span><span class="datelink" style="font-size:10px;"> 14-1-17</span>
                                                        </a>
                                                    </div>
                                                    <div class="bmedia">
                                                        <a href="/nieuws/algemeen/73803/cjg-barneveld-organiseert-gratis-workshop-in-contact-met-je-puber-">
                                                                <div class="rubriektc">
                                                                    <img src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/0545b8ce-5d01-4b69-a1e4-c5d8b77171dc_thumb251.jpg" class="rubriekthumb" alt="" />
                                                                </div>

                                                            <span class="contenttext">CJG Barneveld organiseert gratis workshop "In contact met je puber" </span><span class="datelink" style="font-size:10px;"> 4-1-17</span>
                                                        </a>
                                                    </div>
                                                    <div class="bmedia">
                                                        <a href="/nieuws/algemeen/59127/dia-orgelavond-brengt-bijna-7000-euro-op">
                                                                <div class="rubriektc">
                                                                    <img src="http://cloud.pubble.nl/d9c7ad83/content/2016/12/f3ed03c9-6b20-4b91-8c38-4f0b1edc26bf_thumb251.jpg" class="rubriekthumb" alt="" />
                                                                </div>

                                                            <span class="contenttext">Dia-/Orgelavond brengt bijna 7000 euro op</span><span class="datelink" style="font-size:10px;"> 8-12-16</span>
                                                        </a>
                                                    </div>
                                                <div style="clear:both;"></div>

                                    </div>
                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/91495/-doorbrekers-start-met-maandelijkse-youth-events" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/d99cb533-7ca0-4d3b-ba48-beb284885294_thumb251.jpg">  
                                  <span class="contenttext newsheader"> DoorBrekers start met maandelijkse Youth Events <span class="datelink" style="font-size:10px; display:none;">17:03&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">17:03&nbsp;  </span>  
                </span>
                  <span class="articleShort">Vanaf zondag 5 februari organiseert DoorBrekers elke eerste zondag van de maand een Youth Event in de nieuwe Midden Nederland...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/91475/huisdier-vermist-of-gevonden" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/dfa8c066-aeaa-4c4b-aa27-d6d95d646fb0_thumb251.jpg">  
                                  <span class="contenttext newsheader">Huisdier vermist of gevonden <span class="datelink" style="font-size:10px; display:none;">16:50&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16:50&nbsp;  </span>  
                </span>
                  <span class="articleShort">Amivedi, de landelijke vrijwilligersorganisatie die zorgt voor een kosteloze registratie van vermiste en gevonden huisdieren in...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/91077/tijdelijke-behuizing-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/42f00de9-3a87-443d-9bf5-1f5bd32c1aca_thumb251.jpg">  
                                  <span class="contenttext newsheader">Tijdelijke behuizing... <span class="datelink" style="font-size:10px; display:none;">16:12&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16:12&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op Wildforster spelen de jongens nog lekker buiten...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/91136/-barnevelders-in-het-groomteam-the-netherlands" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/45bc0d4e-d6b0-438a-b382-9cb01088d39f_thumb251.jpg">  
                                  <span class="contenttext newsheader">'Barnevelders' in het Groomteam The Netherlands <span class="datelink" style="font-size:10px; display:none;">13:43&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13:43&nbsp;  </span>  
                </span>
                  <span class="articleShort">Maar liefst 2 &#39;Barnevelders&#39; hebben een plaats bemachtigd in het 4-tallige Groomteam The Netherlands...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/91044/sgp-jongeren-regio-foodvalley-het-is-tijd-voor-de-boer-l" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/fadea1b6-048c-4f5c-a8df-b9726be58063_thumb251.jpg">  
                                  <span class="contenttext newsheader">SGP-Jongeren regio FoodValley: 'Het is tijd voor de boer'l <span class="datelink" style="font-size:10px; display:none;">12:56&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12:56&nbsp;  </span>  
                </span>
                  <span class="articleShort">De SGP-Jongerenafdelingen Ede, Vallei &amp; Rijn en Barneveld organiseren in aanloop naar de verkiezingen een debatavond over de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/91025/speurtocht-langs-kunstetalages" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/e113e160-b456-49f9-a113-4f25ec549bdf_thumb251.jpg">  
                                  <span class="contenttext newsheader">Speurtocht langs kunstetalages <span class="datelink" style="font-size:10px; display:none;">12:42&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12:42&nbsp;  </span>  
                </span>
                  <span class="articleShort">Vandaag was het de beurt aan groep 4 van de Willem van Oranjeschool en groep 5/6 van De Bron om een speurtocht te doen langs de...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/90890/ouderavond-voor-pleegouders-in-barneveld-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/dc01e56c-300d-4fad-a207-a8b84886112b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Ouderavond voor pleegouders in Barneveld  <span class="datelink" style="font-size:10px; display:none;">10:57&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:57&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het Centrum voor Jeugd en Gezin (CJG) Barneveld en de gemeente Barneveld organiseren in maart een ontmoetingsavond voor...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/90850/vuile-huichelaar-ontmaskerd-in-het-schaffelaartheater" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/300078db-56ed-46eb-9f6e-bb3ca8631c55_thumb251.jpg">  
                                  <span class="contenttext newsheader">Vuile Huichelaar ontmaskerd in het Schaffelaartheater <span class="datelink" style="font-size:10px; display:none;">10:35&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:35&nbsp;  </span>  
                </span>
                  <span class="articleShort">De dames van Vuile Huichelaar hebben al 8 jaar succes met hun eigen cabaret/meezingvoorstellingen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/90843/nieuw-artikel" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/eb1d5892-9ba6-4a47-98ff-8d0fd6f02113_thumb251.jpg">  
                                  <span class="contenttext newsheader">Johannes Fontanus College organiseert ouderavond over financiële opvoeding <span class="datelink" style="font-size:10px; display:none;">10:22&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:22&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op maandag 6 februari 2017 organiseren het Johannes Fontanus College (JFC) en het Centrum voor Jeugd en Gezin (CJG) Barneveld een...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/90542/gewijzigde-regeling-voor-functieverandering-moet-karakter-buitengebied-bes" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/ce2b9dc8-6308-486b-82c8-fbe315eeadc1_thumb251.jpg">  
                                  <span class="contenttext newsheader">Gewijzigde regeling voor functieverandering moet karakter buitengebied beschermen <span class="datelink" style="font-size:10px; display:none;">7:43&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7:43&nbsp;  </span>  
                </span>
                  <span class="articleShort">De afgelopen jaren zijn veel boerenbedrijven gestopt...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/90216/-de-vier-jaargetijden-in-de-tuin-van-kasteel-sypesteyn" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/8bc1acb7-d499-4a7a-90d6-d8809bca9985_thumb251.jpg">  
                                  <span class="contenttext newsheader"> De vier jaargetijden in de tuin van kasteel Sypesteyn <span class="datelink" style="font-size:10px; display:none;">7:18&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7:18&nbsp;  </span>  
                </span>
                  <span class="articleShort">Henny van der Wilt, al 18 jaar tuinbazin op kasteel Sypesteyn geeft een boeiende presentatie bij Groei&amp;Bloei Afdeling...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/90206/valentijnsbloemschikworkshop-bij-groei-bloei" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/94c6e864-c77f-431c-a634-78068cebc812_thumb251.jpg">  
                                  <span class="contenttext newsheader">Valentijnsbloemschikworkshop bij Groei&Bloei <span class="datelink" style="font-size:10px; display:none;">20 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">20 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Wat is een mooier Valentijnscadeau dan een zelfgemaakt hart van natuurlijke materialen? Tijdens de low-budget bloemschikworkshop...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/90538/voorlichting-over-sociale-media-op-de-meerwaarde" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/c8b6f969-c49c-42dc-98e5-20c50d74378e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Voorlichting over sociale media op De Meerwaarde <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">22 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De Meerwaarde gaat volgende week alle tweedeklassers voorlichting geven over het gebruik van sociale media...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/90526/-voor-beelden-van-liesbeth-zethoven-in-neboplus" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/3ad999cf-2632-4692-90b7-3468d2978cd2_thumb251.jpg">  
                                  <span class="contenttext newsheader">'Voor-Beelden' van Liesbeth Zethoven in Neboplus <span class="datelink" style="font-size:10px; display:none;">22 uur geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">22 uur geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Liesbeth Zethoven exposeert eind deze maand in de hal van Neboplus.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/90260/aanbieding-op-spanning-en-tuinboeken-bij-hivos-boekwinkel-barneveld-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/024d6b99-b417-45a7-aff0-e26d9b6776d3_thumb251.jpg">  
                                  <span class="contenttext newsheader">Aanbieding op spanning en tuinboeken bij Hivos-boekwinkel Barneveld  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">De tweedehands boekwinkel van Hivos in Barneveld heeft weer een nieuwe aanbieding voor verschillende soorten lezers...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/90255/droom-komt-uit-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/1d02c764-5c71-472a-b040-dba9e60bb7a4_thumb251.jpg">  
                                  <span class="contenttext newsheader">Droom komt uit!  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Menno is een groot fan van Vitesse en de adelaar &quot;Hertog&quot;...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/90054/joris-linssen-caramba-serenade" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/5344587e-53fd-4b9b-bd6d-8f5603af92df_thumb251.jpg">  
                                  <span class="contenttext newsheader">Joris Linssen & Caramba - Serenade <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de voorstelling van Joris Linssen &amp; Caramba draait het om het Mexicaanse gebruik een orkest in te huren voor een...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/89841/circus-kleinkunst-variete-door-de-ashton-brothers" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/0c8507bc-a1c1-4052-be91-8b641b798f76_thumb251.jpg">  
                                  <span class="contenttext newsheader">Circus, kleinkunst & variété door de Ashton Brothers <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Wat is het: Circus, cabaret, of gewoon absurd theater? Het zijn in ieder geval enorm getalenteerde jongens, die Ashton Brothers...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/89730/ook-de-fontein-kent-de-dode-hoek-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/03d8f7b3-b68d-4459-b1f6-ab5781c7bf6a_thumb251.jpg">  
                                  <span class="contenttext newsheader">Ook De Fontein kent de 'dode hoek' <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">De leerlingen van de groepen 5,6 en 7  van PCBS De Fontein hebben vrijdag 27 januari de Veilig op Wegles gekregen...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/89714/wecycle-scholen-barneveld-geven-kinderen-leuke-verjaardag" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/c1f576b7-be1e-4d45-bd2f-66e118fc23c1_thumb251.jpg">  
                                  <span class="contenttext newsheader">Wecycle-scholen Barneveld geven kinderen leuke verjaardag <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">De Koningin Julianaschool, OBS De Lijster en de Prins Willem Alexanderschool uit Barneveld deden met nog 250 scholen mee aan de...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/89700/reinier-drop-nieuwe-predikant-voor-ngk-de-ontmoeting" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/477b2ab8-ead3-47fb-830c-d95895e9e966_thumb251.jpg">  
                                  <span class="contenttext newsheader">Reinier Drop nieuwe predikant voor NGK De Ontmoeting <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">De Nederlands Gereformeerde Kerk De Ontmoeting Voorthuizen/Barneveld heeft een nieuwe predikant. Ds...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/89687/barneveldse-meiden-geven-een-spetterende-dameszadelshow-tijdens-jumping-am" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/4ee46bf1-d91c-484e-bc8b-1f0556294b93_thumb251.jpg">  
                                  <span class="contenttext newsheader">Barneveldse meiden geven een spetterende dameszadelshow tijdens Jumping Amsterdam 2017 <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Uniek, kippenvel, adembenemend, prachtig, fantastisch, onbeschrijfbaar&hellip;...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/89384/meerwaarde-verzorgt-wintermiddag-op-nieuw-avondrust" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/f98e991d-e33d-4205-afe6-a7d8e679495b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Meerwaarde verzorgt Wintermiddag op Nieuw Avondrust <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Vrijdagmiddag, 27 januari 2017, organiseerde Nieuw Avondrust, samen met de leerlingen van De Meerwaarde, een gezellige...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/89378/de-vlag-kan-uit-bij-sv-achterveld" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/ab07a1b2-98e3-4542-b396-d97fa8d388c5_thumb251.jpg">  
                                  <span class="contenttext newsheader">De vlag kan uit bij SV Achterveld <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">De vlag kan bij SV Achterveld letterlijk en figuurlijk uit...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/87776/doe-mee-aan-de-actie-knotten-voor-het-landschap-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/8cf34d22-9368-4c7e-9486-87805da65a13_thumb251.jpg">  
                                  <span class="contenttext newsheader">Doe mee aan de actie: Knotten voor het landschap! <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Via de aanplantactie Knotten voor het landschap! biedt Stichting Landschapsbeheer Gelderland (SLG) bewoners in het buitengebied...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/88549/training-vermindert-moeheid-sarcoidosepatienten" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/85b35d50-c672-4fb0-b4fa-4ab4ee17ecac_thumb251.jpg">  
                                  <span class="contenttext newsheader">Training vermindert moeheid sarcoïdosepatiënten <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Fysieke training kan de vermoeidheidsklachten van pati&euml;nten met sarco&iuml;dose (een auto-immuunziekte) flink verminderen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/86417/dominee-effect-scheve-schaats-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/58a06749-435a-49ea-8739-170ba8f672dc_thumb251.jpg">  
                                  <span class="contenttext newsheader">Dominee-effect:Scheve schaats  <span class="datelink" style="font-size:10px; display:none;">3 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">3 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">veel belangrijker dan ik vroeger dacht. Vanwege verwaarlozing van die techniek ben ik nooit een goede schaatser geworden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/88716/lions-zamelen-de-punten-in-voor-voedselbank" class="contenttext"> 
                  <span class="contenttext newsheader">Lions zamelen DE-punten in voor Voedselbank <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Lionsclub Barneveld zamelt de hele maand DE-punten in voor de Voedselbanken...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/88556/tortelduiven-winnen-tijdens-valentijneditie-van-de-kleindierenmarkt-en-lan" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/8443fd5d-c99b-4574-901b-02b44abe52f8_thumb251.jpg">  
                                  <span class="contenttext newsheader">Tortelduiven winnen tijdens Valentijneditie van de Kleindierenmarkt en Landgoedmarkt   <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Komende woensdag 1 februari is de landgoedmarkt als aanvulling op de Kleindierenmarkt. Dit keer met een Valentijn winactie...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/88479/roodkapje-de-musical-in-het-schaffelaartheater" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/9bc69998-c87c-4936-8920-d007c311d76e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Roodkapje De Musical in het Schaffelaartheater <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De nieuwe sprookjesmusical van Van Hoorne Entertainment, Roodkapje De Musical is opnieuw een heerlijke familievoorstelling voor...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <a href="/nieuws/aanleveren"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/1576c8bc-6af5-84c6-4840-5fcbc786fe0c.jpg"></a>
<br />
<br />
<a href="/activiteit/aanmelden"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/64bf3894-34f3-32d7-a849-692967b85d39.jpg"></a>
        </div>
    </div>

                <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c1356889814383491_1357442557661550">

                                <a href="/nieuws/algemeen/89687/barneveldse-meiden-geven-een-spetterende-dameszadelshow-tijdens-jumping-am#nieuwstereacties" title="Barneveldse meiden geven een spetterende dameszadelshow tijdens Jumping Amsterdam 2017">
                                    <span class="contenttext dotdotdot" style="display:block;">Top optreden  wat een gave dag</span>
                                    <span class="comment_name">Luc Arnoldus</span>

                                    <span class="datelink comment_date" style="font-size:10px;">18 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1356889814383491_1357380744334398">

                                <a href="/nieuws/algemeen/89687/barneveldse-meiden-geven-een-spetterende-dameszadelshow-tijdens-jumping-am#nieuwstereacties" title="Barneveldse meiden geven een spetterende dameszadelshow tijdens Jumping Amsterdam 2017">
                                    <span class="contenttext dotdotdot" style="display:block;">Leuk stukje van een leuk optreden .</span>
                                    <span class="comment_name">Nicole Nieuwenhuis-achterberg</span>

                                    <span class="datelink comment_date" style="font-size:10px;">20 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1328700937152568_1330368320319163">

                                <a href="/nieuws/algemeen/88549/training-vermindert-moeheid-sarcoidosepatienten#nieuwstereacties" title="Training vermindert moeheid sarco&#239;dosepati&#235;nten">
                                    <span class="contenttext dotdotdot" style="display:block;">Ik heb zelf chronische sarco&#239;dose en volg nu ruim een jaar een fysiek programma bij de Fysio.   Moet zegge..</span>
                                    <span class="comment_name">Sarco&#239;dose in mijn dagelijks leven</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.barneveldvandaag.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="pgbvvPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="pgbvv" /> 
    </div>
</div>    <div class="bottomcolumn" id="bcalbums">
        <div class="pad" style="position:relative;">
                            <h2 class="rubriekkop"><span>Fotoseries</span></h2>
            <div class="topcenter">

                    <a class="fotoserieitem" href="/nieuws/algemeen/89384/meerwaarde-verzorgt-wintermiddag-op-nieuw-avondrust#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/b51f9967-97f2-4bee-98d1-9db243789f3b_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    Meerwaarde verzorgt Wintermiddag op Nieuw Avondrust
                                    <span class="datelink" style="font-size:10px;">29/1</span>
                                </span>
                            </h1>

                        </div>
                    </a>
                    <a class="fotoserieitem" href="/nieuws/algemeen/87224/oude-apotheek-maakt-plaats-voor-medisch-centrum#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/93f8282b-3c88-4ba9-ae90-72ef42c1c33d_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    Oude apotheek maakt plaats voor medisch centrum
                                    <span class="datelink" style="font-size:10px;">25/1</span>
                                </span>
                            </h1>

                        </div>
                    </a>
                    <a class="fotoserieitem" href="/nieuws/algemeen/84964/een-ijzig-weekend#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/509687eb-f9b1-4480-a743-b17bc1edbab9_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    Een ijzig weekend
                                    <span class="datelink" style="font-size:10px;">23/1</span>
                                </span>
                            </h1>

                        </div>
                    </a>
                    <a class="fotoserieitem" href="/nieuws/algemeen/84870/de-paden-op-de-molens-langs-#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/2a1b4ba1-6054-42fd-9d75-cfb4c8fb9c7f_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    De paden op, de molens langs...
                                    <span class="datelink" style="font-size:10px;">23/1</span>
                                </span>
                            </h1>

                        </div>
                    </a>
            </div>
        </div>
    </div>
 

                 <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/oehoe/358"><h2 style="" class="rubriekkop"><span>Oehoe</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/83072/oehoe-facebook-fakebook-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/87c52a3d-4278-42e9-bb9d-f40873a4e8dc_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Oehoe: Facebook/fakebook </span><br />
                                                    <span class="datelink" style="font-size:10px;">25/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/78770/oehoe-vrijblijvendheid-is-de-pest-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/1058e942-b967-4421-b1c8-2892843e43c3_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Oehoe: Vrijblijvendheid is de pest </span><br />
                                                    <span class="datelink" style="font-size:10px;">18/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/74673/oehoe-het-goede-recht-voor-nieuwkomers-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/70ce6906-35b7-48e5-b1b4-9867ad1f8e58_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Oehoe: Het goede recht voor nieuwkomers </span><br />
                                                    <span class="datelink" style="font-size:10px;">11/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/72283/oehoe-verse-voornemens-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/092d24a6-9741-427e-b787-ed17ac848ef9_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Oehoe: Verse voornemens  </span><br />
                                                    <span class="datelink" style="font-size:10px;">4/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/68721/oehoe-achterom-kijken-is-goed-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2016/12/5558599c-d6b7-4aa6-b893-07ab3d5800b5_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Oehoe: Achterom kijken is goed! </span><br />
                                                    <span class="datelink" style="font-size:10px;">28/12</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/oehoe/358">Meer berichten</a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/spoorzoeken/359"><h2 style="" class="rubriekkop"><span>Spoorzoeken</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/81975/spoorzoeken-het-leesmonster-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/dfb43a11-d667-450a-a9d6-fb1a955ac453_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Spoorzoeken: Het leesmonster </span><br />
                                                    <span class="datelink" style="font-size:10px;">19/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/76842/spoorzoeken-prooidier-in-het-bos-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/4e68d5b8-ad63-4099-bb35-5e089de470ed_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Spoorzoeken: Prooidier in het bos </span><br />
                                                    <span class="datelink" style="font-size:10px;">12/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/spoorzoeken/359">Meer berichten</a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/dominee-effect/360"><h2 style="" class="rubriekkop"><span>Dominee-effect</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/86417/dominee-effect-scheve-schaats-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/58a06749-435a-49ea-8739-170ba8f672dc_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Dominee-effect:Scheve schaats </span><br />
                                                    <span class="datelink" style="font-size:10px;">27/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/82425/dominee-effect-scheuren-maar-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/d1308529-3524-47be-a52e-270a1b9c0756_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Dominee-effect: Scheuren maar </span><br />
                                                    <span class="datelink" style="font-size:10px;">20/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/77407/dominee-effect-500-jaar-reformatie-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/d3c9bd87-4bf1-419d-814b-d7990aa28735_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Dominee-effect: 500 jaar Reformatie </span><br />
                                                    <span class="datelink" style="font-size:10px;">13/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/dominee-effect/360">Meer berichten</a>
</div> 
                </div>


                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                        </div>
                    




                        <div id="rightcont" class="stickem">
                            <div id="stickycontents">
                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">





                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/91495/-doorbrekers-start-met-maandelijkse-youth-events" class="contenttext"> 
                  <span class="contenttext "> DoorBrekers start met maandelijkse Youth Events <span class="datelink" style="font-size:10px; display:none;">17:03&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">17:03&nbsp;  </span>  
                </span>
                  <span class="articleShort">Vanaf zondag 5 februari organiseert DoorBrekers elke eerste zondag van de maand een Youth Event in de nieuwe Midden Nederland...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/91475/huisdier-vermist-of-gevonden" class="contenttext"> 
                  <span class="contenttext ">Huisdier vermist of gevonden <span class="datelink" style="font-size:10px; display:none;">16:50&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16:50&nbsp;  </span>  
                </span>
                  <span class="articleShort">Amivedi, de landelijke vrijwilligersorganisatie die zorgt voor een kosteloze registratie van vermiste en gevonden huisdieren in...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/91077/tijdelijke-behuizing-" class="contenttext"> 
                  <span class="contenttext ">Tijdelijke behuizing... <span class="datelink" style="font-size:10px; display:none;">16:12&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16:12&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op Wildforster spelen de jongens nog lekker buiten...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/91136/-barnevelders-in-het-groomteam-the-netherlands" class="contenttext"> 
                  <span class="contenttext ">'Barnevelders' in het Groomteam The Netherlands <span class="datelink" style="font-size:10px; display:none;">13:43&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">13:43&nbsp;  </span>  
                </span>
                  <span class="articleShort">Maar liefst 2 &#39;Barnevelders&#39; hebben een plaats bemachtigd in het 4-tallige Groomteam The Netherlands...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/91044/sgp-jongeren-regio-foodvalley-het-is-tijd-voor-de-boer-l" class="contenttext"> 
                  <span class="contenttext ">SGP-Jongeren regio FoodValley: 'Het is tijd voor de boer'l <span class="datelink" style="font-size:10px; display:none;">12:56&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">12:56&nbsp;  </span>  
                </span>
                  <span class="articleShort">De SGP-Jongerenafdelingen Ede, Vallei &amp; Rijn en Barneveld organiseren in aanloop naar de verkiezingen een debatavond over de...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>







<div id="adbar">







</div>



<div style="clear:both;"></div>

                                
    <div class="bottomcolumn" style="margin-top:10px;">
        <div id="ancora_slot2"></div>
    </div>
          <div class="bottomcolumn" id="bcmostread">
            <div class="pad">
                <h2  class="rubriekkop"><span>Meest gelezen</span></h2>

                    <a href="/nieuws/algemeen/91495/-doorbrekers-start-met-maandelijkse-youth-events">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/d99cb533-7ca0-4d3b-ba48-beb284885294_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> &#160;DoorBrekers start met maandelijkse Youth Events</span><br />
                            <span class="datelink" style="font-size:10px;">31/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/91475/huisdier-vermist-of-gevonden">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/dfa8c066-aeaa-4c4b-aa27-d6d95d646fb0_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Huisdier vermist of gevonden</span><br />
                            <span class="datelink" style="font-size:10px;">31/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/91077/tijdelijke-behuizing-">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/42f00de9-3a87-443d-9bf5-1f5bd32c1aca_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Tijdelijke behuizing...</span><br />
                            <span class="datelink" style="font-size:10px;">31/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/91136/-barnevelders-in-het-groomteam-the-netherlands">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/45bc0d4e-d6b0-438a-b382-9cb01088d39f_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> &#39;Barnevelders&#39; in het Groomteam The Netherlands</span><br />
                            <span class="datelink" style="font-size:10px;">31/1</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                                    <a href="../../archief">Meer in het archief</a>
                

            </div>
        </div>



<div class="bottomcolumn"> 
    <div class="pad maxpad" id="agendapunten">
    
        
                <a href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a> 
                            <a href="/activiteit/aanmelden" class="agendapuntindex" style="margin-top:5px;font-size: 14px; font-weight:bolder;">Meld uw agendapunt aan</a>



    <div id="agendalist">
        <div class="">


<br />
<a  href='/activiteit/item/85515/pcob-koffiemorgen'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">PCOB Koffiemorgen</span><br>
                    <span class="datelink" style="font-size:10px;">                        1/2
</span>


                        <span class="berichtdatum highc"><i> Vanaf 10:00</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/83652/cursus-kinder-ehbo'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">Cursus Kinder-EHBO</span><br>
                    <span class="datelink" style="font-size:10px;">                        1/2
</span>


                        <span class="berichtdatum highc"><i> Vanaf 19:00</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/79270/cursus-ismakogie'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/0f2f8e35-8edf-4ed8-b919-410270502e41_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Cursus Ismakogie</span><br>
                    <span class="datelink" style="font-size:10px;">                        2/2
</span>


                        <span class="berichtdatum highc"><i> Vanaf 09:30</i></span>
                                                <span class="berichtdatum highc"><i> tot 11:30 uur</i></span> <br />
                </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/86838/buurtkoffie-in-rumah-maluku'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/177ef6f0-a9ef-439a-b7d0-7ec5c78b7d0b_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Buurtkoffie in Rumah Maluku</span><br>
                    <span class="datelink" style="font-size:10px;">                        2/2
</span>


                        <span class="berichtdatum highc"><i> Vanaf 15:00</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/76353/siriz-kinderkleding-en-speelgoedbeurs'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">Siriz Kinderkleding- en Speelgoedbeurs</span><br>
                    <span class="datelink" style="font-size:10px;">                        4/2
</span>


                        <span class="berichtdatum highc"><i> Vanaf 09:30</i></span>
                                                <span class="berichtdatum highc"><i> tot 11:30 uur</i></span> <br />
                </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/85517/toon-hermans-salon-opent-haar-deuren'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">Toon Hermans Salon opent haar deuren</span><br>
                    <span class="datelink" style="font-size:10px;">                        4/2
</span>


                        <span class="berichtdatum highc"><i> Vanaf 10:00</i></span>
                                                <span class="berichtdatum highc"><i> tot 15:00 uur</i></span> <br />
                </div>
            <div style="clear:both;"></div>
</a>
            
        </div>
    </div>
            <div style="clear:both;"></div>



                    <a href="/activiteit/alle/alle/alle" class="agendalink">Meer agenda</a>
    </div> 
</div>    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div id="ancora_slot3"></div>
    </div>

      <div class="bottomcolumn" id="bcmostcommented">
        <div class="pad"> 
            <h2 id="nrh" class="rubriekkop"><span>Meeste reacties</span></h2>



                <p >

                    <a href="/nieuws/algemeen/89687/barneveldse-meiden-geven-een-spetterende-dameszadelshow-tijdens-jumping-am#meestereacties">
                        <span class="contenttext"> Barneveldse meiden geven een spetterende dameszadelshow tijdens Jumping Amsterdam 2017</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                            <span class="datelink" style="font-size:10px;">30/1</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/algemeen/88549/training-vermindert-moeheid-sarcoidosepatienten#meestereacties">
                        <span class="contenttext"> Training vermindert moeheid sarcoïdosepatiënten</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                            <span class="datelink" style="font-size:10px;">28/1</span>
                        </span>
                    </a>



                </p>


        </div>
    </div>
 
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            
        </div>
    </div>





                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



        </div>
        <div style="clear:both;" id="clearfooter"></div>



                                        <input type="hidden" id="hiddenbc" value="true" />



        <div id="foot" style="min-height: 92px;">
            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>barneveldvandaag.nl</h2>
    <br />
    <p>barneveldvandaag.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
            <a href="/pagina/voorwaarden">Voorwaarden</a><br />
            <a href="/pagina/copyright ">Copyright </a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgestelde-vragen">Veelgestelde vragen</a><br />
            <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
            <a href="/pagina/bezorgklacht">Bezorgklacht</a><br />
            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                    </div>
            </div>
            <div id="footertextcontainer">
                <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                    <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0px 10px;clear: both;">

                                    <p style="margin-bottom:0px;">
                                        <img src="/Content/images/logo-persgroep-NL.png" style="width: 180px; float: left; margin-right: 20px; margin-top: 3px;" />
                                        © 2017 De Persgroep Nederland <br />
                                        Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">Pubble</a>.
                                        
                                    </p>


                        

                    </div>
                        <div id="rightfootertext">
                            <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                            <a href="http://www.persgroep.nl/privacy" target="_blank">Privacy</a>
                            <a href="http://www.persgroep.nl/cookies" target="_blank">Cookiebeleid</a>
                        </div>
                    <div style="clear:both;">
                    </div><br />
                </div>
            </div>





        </div>
    </div>


    <script>loadDesigns();</script>


            <div id="cookieconsent"></div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/6248ee774b3a99542ea51b13323c06e1efbd0b8b/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    
                <script>
                function doeisdan() {
                    $('#nieuwstereacties').removeClass('actionbutton');
                    $('#nieuwstereacties').empty();
                    $('#nieuwstereacties').after(fbBox);
                    FB.XFBML.parse();
                    recordOutbound('#nieuwstereacties', 'Social', 'Open comments');
                }
                // dit stukje zorgt ervoor dat de reacties gelijk geladen worden bij het openen van een artikel
                // doeisdan();
                </script>
                <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function(){
               $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>

    <script type="text/javascript">
    
        function recordOutbound(link, category, action) {
            try {

                var pageTracker = _gat._getTracker("UA-79924235-30");
                pageTracker._trackEvent(category, action);
            } catch (err) {

                console.log(err);

            }
        }
        
    </script>



</body>
</html>