<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =====================================================================================================
==      Gemaakt met behulp van   =========================================================================
==========================================================================================================

                                     bbbbbbbb           bbbbbbbb
PPPPPPPPPPPPPPPPP                    b::::::b           b::::::b            lllllll
P::::::::::::::::P                   b::::::b           b::::::b            l:::::l
P::::::PPPPPP:::::P                  b::::::b           b::::::b            l:::::l
PP:::::P     P:::::P                  b:::::b            b:::::b            l:::::l
  P::::P     P:::::Puuuuuu    uuuuuu  b:::::bbbbbbbbb    b:::::bbbbbbbbb     l::::l     eeeeeeeeeeee
  P::::P     P:::::Pu::::u    u::::u  b::::::::::::::bb  b::::::::::::::bb   l::::l   ee::::::::::::ee
  P::::PPPPPP:::::P u::::u    u::::u  b::::::::::::::::b b::::::::::::::::b  l::::l  e::::::eeeee:::::ee
  P:::::::::::::PP  u::::u    u::::u  b:::::bbbbb:::::::bb:::::bbbbb:::::::b l::::l e::::::e     e:::::e
  P::::PPPPPPPPP    u::::u    u::::u  b:::::b    b::::::bb:::::b    b::::::b l::::l e:::::::eeeee::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::::::::::::e
  P::::P            u::::u    u::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e::::::eeeeeeeeeee
  P::::P            u:::::uuuu:::::u  b:::::b     b:::::bb:::::b     b:::::b l::::l e:::::::e
PP::::::PP          u:::::::::::::::uub:::::bbbbbb::::::bb:::::bbbbbb::::::bl::::::le::::::::e
P::::::::P           u:::::::::::::::ub::::::::::::::::b b::::::::::::::::b l::::::l e::::::::eeeeeeee
P::::::::P            uu::::::::uu:::ub:::::::::::::::b  b:::::::::::::::b  l::::::l  ee:::::::::::::e
PPPPPPPPPP              uuuuuuuu  uuuubbbbbbbbbbbbbbbb   bbbbbbbbbbbbbbbb   llllllll    eeeeeeeeeeeeee

========================================================================================================
============================    http://www.www.itbanen.nl/vacature/zoeken?query=pubble =================
================================================================================================-------->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
    <link href='//fonts.googleapis.com/css?family=Source+Sans+Pro:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;lang=en" />





    <meta property="og:site_name" content="BarneveldVandaag" />








        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="http://www.barneveldvandaag.nl/content/favicons/persgroep/icon-normal.png" rel="icon" sizes="128x128" />
        <meta name="msapplication-square70x70logo" content="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-76x76.png" />
        <meta name="msapplication-square150x150logo" content="http://www.barneveldvandaag.nl/content/favicons/persgroep/apple-touch-icon-152x152.png" />


    <link rel="alternate" type="application/rss+xml" title="Barneveld Vandaag Feed" href="/RSS/feed" />

    <style type="text/css">

        .us_wrapper .us-icon-facebook:before {
            content: '\e801' !important;
        }

        .us_wrapper .us-icon-twitter:before {
            content: '\e804' !important;
        }

        .us_wrapper .us-icon-mail:before {
            content: '\e800' !important;
        }

        .us_wrapper .us-icon-gplus:before {
            content: '\e802' !important;
        }
    </style>


    
<link href="/cassette.axd/stylesheet/58829ba05e5f839039f6b493feca8e9970d5bcad/Content/pubble" type="text/css" rel="stylesheet"/>




    <style type="text/css">
        .audio\.png {
            width: 17px !important;
            height: 14px;
            background-image: url(/sprite0.png);
            background-position: 0px 0px;
        }

        .zoom\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -64px 0px;
        }

        .zoomtx\.png {
            width: 22px !important;
            height: 22px;
            background-image: url(/sprite0.png);
            background-position: -87px 0px;
        }

        .ZztFj_dOML8\.png {
            width: 16px !important;
            height: 18px;
            background-image: url(/sprite0.png);
            background-position: -110px 0px;
        }

        /* latin-ext */
    </style>



     
     
    


     

    

























        




            <link href="/Content/persgroepblauw.css?v=48eh6123" rel="stylesheet" type="text/css" />



        <script>
        (function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};
            a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";
            s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})
        (window,document,"script","_st", "1132-v1");
        _st('setStructurePrefix', 'pubble-sites');
        _st('setPageStructure', 'barneveldvandaag.nl');
        _st('setEnvironment','prod');
        _st('addTagProperties',{
            'google_analytics':  'UA-79924235-30',
                'facebook_appid':  '113579088753740',
                'ancora_section': '134',
                'ancora_slot1': 'Ancora58_134',
                'ancora_slot2': 'Ancora59_134',
                'ancora_slot3': 'Ancora60_134',
                'chartbeat_uid': '21753',
                'chartbeat_domain': 'barneveldvandaag.nl',
                'newrelic_beacon': 'bam.nr-data.net',
                'newrelic_errorBeacon':'bam.nr-data.net',
                'newrelic_licenseKey': '1c18c97e50',
                'newrelic_applicationID':'7130144',
                'newrelic_agent': 'js-agent.newrelic.com/nr-998.min.js'
        });
        _st("loadTags");
        </script>
    







    <meta content="text/html; charset=windows-1252" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1c18c97e50","applicationID":"7130144","transactionName":"b1VVY0EFDUtXAEwKC1YfdlRHDQxWGStXDgF7X1lDQQsPVFMRFwoKXFVP","queueTime":0,"applicationTime":209,"ttGuid":"A1C1CD73F6A9D62F","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

                    <meta name="description" content="Barneveld Vandaag.nl houdt u elke dag op de hoogte van het laatste nieuws uit Barneveld. Ook leest u hier de krant die wekelijks in Barneveld en omgeving huis-aan-huis verschijnt." />



        <title>Barneveld Vandaag - De &#39;Costa&#39; van Voorthuizen</title>


    <script type="text/javascript">

        function alert() {
            return false;
        }

    </script>



    








                                <style type="text/css">
                                    .topcontent {
                                        min-width: 0px !important;
                                    }
                                    @media (max-width: 1010px) {
                                        .us_shortcode, .meta {
                                            float: none !important;
                                        }
                                    }
                                    @media only screen and (min-width: 1380px) {

                                        #rightcont {
                                            max-width: 328px !important;
                                            width: 328px !important;
                                        }
                                    }

                                    #rightcont {
                                        max-width: 328px;
                                        width: 328px;
                                    }



                                    #bcregion {
                                        display: none !important;
                                    }

                                    #rightcont img {
                                        max-width: none !important;
                                    }

                                    #rightcont div, #rightcont button {
                                        max-width: none !important;
                                    }
                                </style>
                            <meta property="og:title" content="De &#39;Costa&#39; van Voorthuizen" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.barneveldvandaag.nl/nieuws/algemeen/94294/de-costa-van-voorthuizen" />
                            <meta name="syndication-source" content="http://www.barneveldvandaag.nl/nieuws/algemeen/94294/de-costa-van-voorthuizen">
                            <meta name="original-source" content="http://www.barneveldvandaag.nl/nieuws/algemeen/94294/de-costa-van-voorthuizen">
                            <meta property="og:description" content="In Benidorm was het vandaag koud en enigszins nat, in het buitengebied van Voorthuizen was het genieten in het late-middag-zonnetje!">



                                <meta property="og:image" content="http://cloud.pubble.nl/d9c7ad83/content/2017/2/9a36d35a-e809-4ce9-ae97-cd9feedb40af.jpg" />
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:image:width" content="620" />
                                <meta property="og:image:height" content="365" />

                        

            <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-79924235-30']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                //    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';


                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

            </script>

    <meta name="application-name" content="Barneveld Vandaag" />
    
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />


    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.barneveldvandaag.nl/livetile/1.xml; polling-uri2=http://www.barneveldvandaag.nl/livetile/2.xml; polling-uri3=http://www.barneveldvandaag.nl/livetile/3.xml; http://www.barneveldvandaag.nl/livetile/4.xml;http://www.barneveldvandaag.nl/livetile/5.xml" />


    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'pgbvv';
            var prefdomain = 'barneveldvandaag.nl';
    </script>



        <script src="/Scripts/pubblecont11.js?v=234"></script>
    


    <script src="https://www.youtube.com/iframe_api"></script>

    

    <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />

    <link href="/Content/colorbox.css" rel="stylesheet" />
    <script type="text/javascript">
        var canRunAds = 0;
        var _sf_startpt=(new Date()).getTime();

        if ( window.self !== window.top ) {
            window.top.location.href=window.location.href;
        }

    </script>

</head>
<body>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><img src="http://cloud.pubble.nl/16c0059b/content/2016/2/62b6ef96-d19c-661f-4361-0cf898509928.jpg" style="float:left;margin-right:10px" width="60"><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>

    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
                <script type="text/javascript"></script>
            <input type="hidden" id="fbidt" value="BveldVandaag" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


                <div class="centercontainer" id="leaderboardadv">
                    <div style="text-align:center; margin:0 auto; margin-bottom:18px;" id="ancora_slot1"></div>
                </div>
            <div id="barcontainer">



    <div id="persgroepsocials" style="width: 100%; height: 20px; clear: both; float: right; position: relative; text-align: right" class="centercontainer" >
    <a href="mailto:redactie.bv@persgroep.nl"><img src="/Content/images/mailicon.png" border="0"  height="15"  style="vertical-align: middle; margin-left: 10px" /> redactie.bv@persgroep.nl</a> <a href="http://twitter.com/BveldVandaag" target="_blank"><img src="/Content/images/twittericon.png" border="0" height="15"style="vertical-align: middle; margin-left: 10px"/> twitter.com/BveldVandaag</a>   <a href="http://facebook.com/BveldVandaag" target="_blank"><img src="/Content/images/facebookicon.png" border="0" height="15" style="vertical-align: middle; margin-left: 10px"/> facebook.com/BveldVandaag</a>
    </div>
<div id="bar">
    <div id="navcontainer">
        <div id="nav" class="centercontainer" style="position:relative;">

            <a href="#menuv2">
                <div id="mobilenav" style="display:none; z-index:99999;">
                    <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                </div>
            </a>


                <style>
                    .actief {
                        background-color: #FFF;
                        color: #000 !important;
                    }
                </style>
                <div id="navMenu">
                    <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
                                        <li class="actief"><a href='/' class="actief"><span>Nieuws</span></a></li>
                                        <li class=""><a href='/activiteit' class=""><span>Agenda</span></a></li>
                                        <li class=""><a href='/pagina/dekrant' class=""><span>De krant</span></a></li>
                                        <li class=""><a href='/pagina/adverteren' class=""><span>Adverteren</span></a></li>
                                        <li class=""><a href='http://klikenwin.win.nl/?src=barneveldvandaag.nl' class=""><span>Klik en win</span></a></li>
                                        <li class=""><a href='https://webwinkel.deweekkrant.nl/' class=""><span>Webwinkel</span></a></li>
                                        <li class="last"><a href='/contact' class="last"><span>Contact</span></a></li>

                    </ul>
                </div>
                                <div id="vaandel"><img style="margin-top: -6px;" src="/Content/images/vaandel-blauw.png" /></div>

            <div style="clear:both;"></div>


            <div id="rightnav">
                <form method="get" id="search" action="/zoek">


                    <div id="searchbutton">
                                <img src="/App_Sprites/zoomwhite.png" alt="Zoeken" class="sea" title="Klik om te zoeken" />



                        <input type="text" id="searchfield" name="zoekterm" style="float:left;" />
                        <input type="submit" style="display:none;float:right;margin-top: 1px;" id="searchGo" value="Zoeken" />

                    </div>
                </form>
            </div>
        </div>
    </div>

            <div style="position:relative;" class="centercontainer hideformobile" id="logobar">
                <div>
                    <a href="/" style="display:block;" class="">
                                    <img src="/Content/images/logopgbvv.png" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>

                </div>


                <div style=" clear both">
                </div>
                <!-- needed to set right height of div container -->
                


            </div>

      

</div>

<script language="JavaScript">
<!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
    //-->
</script>                        <div id="logoContDiv" style="position:absolute; margin-top:-40px;width: 50%;margin-left: 25%;z-index: 9999999999;">

                                        <a id="logoCont" href="/"><img src="/Content/images/logopgbvv.png" alt="Logo barneveldvandaag.nl" /></a>

                        </div>


            </div>
                    <div style="clear:both;"></div>
                    <div class="headerimage">
                    </div>


        <div id="container">

                <div class="gr"></div>




















                <div id="topcontent" class="stickem-container">

                        <div class="topcontent ">


                    <div id="content" itemscope itemtype="http://schema.org/Article">


                        
                            <style>
                                #inzetafbeelding img {
                                    float: none;
                                    display: block;
                                    height: auto;
                                }
                            </style>
                            <style>
                                    @media (max-width: 1010px) {
                                        #content {
                                            margin-top: 0px;
                                            padding-top: 0px !important;
                                        }
                                    }
                            </style>
                                <div style="clear:both"></div>
                                <div class="centercontainer" id="broodkruimelpad">

<style>
    #BreadcrumbList li {
        display: inline;
        list-style-type: none;
    }

</style>
         <div id="BreadcrumbList" style="height: 20px; overflow:hidden; margin-bottom: -30px;">
            <ol vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem">
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Home > </span>
                    </a>
                    <meta property="position" content="1">
                </li>

                <li property="itemListElement" typeof="ListItem">
                    
                    <a property="item" typeof="WebPage" href="/">
                        <span property="name">Nieuws > </span>
                    </a>
                    <meta property="position" content="2">
                </li>
                    <li property="itemListElement" typeof="ListItem">
                        
                            <span property="name">de costa van voorthuizen</span>
                        <meta property="position" content="3">
                    </li>
            </ol>
        </div>

                                    <br />
                                    <br />
                                </div>
                            <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="Foto: Carly Hamoen © Persgroep" class="mainartph">


                                        <img itemprop="image" onload="" srcset="http://cloud.pubble.nl/d9c7ad83/content/2017/2/9a36d35a-e809-4ce9-ae97-cd9feedb40af.jpg 1000w, http://cloud.pubble.nl/d9c7ad83/content/2017/2/9a36d35a-e809-4ce9-ae97-cd9feedb40af_thumb840.jpg 1128w" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/9a36d35a-e809-4ce9-ae97-cd9feedb40af.jpg" width="100%" alt="Foto: Carly Hamoen " />
                                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">Foto: Carly Hamoen </span></div>
                            </div>

                        <div class="c2">
                             
                            <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">De 'Costa' van Voorthuizen</h1>

                            <div class="meta" style="font-size:12px;">
                             

                                    <time itemprop="datePublished" datetime="2017-02-06T10:00">ma 6 feb 2017, 10:00&nbsp;</time>
                                
                            
                                      






                                </div>






<div class="us_shortcode" style="float:right; margin-top:5px;">
    <div class="us_wrapper tac" style="text-align:left !important;">

                <div class="us_facebook us_comment  us_button sharrre" style="width: auto !important;min-width: 68px; ">
                    <div style="padding: 10px; padding-top:0px;">
                        <a class="us_box" href="#fbcomments" >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-comments"></i></div>
                            <div class="us_count" style="width: auto;     font-size: 14px !important;"></div>
                        </a>
                    </div>
                </div>

        <div class="us_mail us_button">
            <a target="_blank" class="us_box" href="mailto:?subject=De &#39;Costa&#39; van Voorthuizen&body=Gelezen op Barneveld Vandaag http%3a%2f%2fwww.barneveldvandaag.nl%2fnieuws%2falgemeen%2f94294%2fde-costa-van-voorthuizen"><i class="us-icon-mail"></i></a>
        </div>

            <div class="us_facebook us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.barneveldvandaag.nl%2fnieuws%2falgemeen%2f94294%2fde-costa-van-voorthuizen', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="us-icon-facebook"></i></div>
                    <div class="us_count" style="width: auto; font-size: 14px !important;">9</div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.barneveldvandaag.nl%2fnieuws%2falgemeen%2f94294%2fde-costa-van-voorthuizen&hashtags=BveldVandaag&text=De+%27Costa%27+van+Voorthuizen&url=http%3a%2f%2fwww.barneveldvandaag.nl%2fnieuws%2falgemeen%2f94294%2fde-costa-van-voorthuizen">
                <div class="us_share"><i class="us-icon-twitter"></i></div>
            </a>
        </div>




        <div id="whatsappshare" class="us_twitter us_no_count us_button whatsappshare" style="background-color: #5cbe4a; margin-bottom: 3px !important;">
            <a class="us_box" href="whatsapp://send?text=Gelezen op Barneveld Vandaag: http://www.barneveldvandaag.nl/nieuws/algemeen/94294/de-costa-van-voorthuizen" data-text="Gelezen op Barneveld Vandaag:" data-href="http://www.barneveldvandaag.nl/nieuws/algemeen/94294/de-costa-van-voorthuizen" onclick="recordOutbound(this, 'Whatsapp', 'http://www.barneveldvandaag.nl/nieuws/algemeen/94294/de-costa-van-voorthuizen)');">
                <div class="us_share" style="width: 16px; overflow: hidden; height: 16px; margin-top: 3px !important;"><div style="margin-top:1px; width: 15px; height: 15px; background-image: url(data:image/svg+xml;base64,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);"></div></div>
            </a>
        </div>


    </div>

</div>

<script type="text/javascript">

                            if (false == false) {
                                document.getElementById('whatsappshare').style.display = 'none';
                            }
</script> 


<div style="clear:both"></div>



                            </div>

                            <div style="clear:both;"></div>




                            <div class="c2"   style="margin-top:10px;"       id="articlediv">



                                    <strong style="font-weight:bold;"><p>In Benidorm was het vandaag koud en enigszins nat, in het buitengebied van Voorthuizen was het genieten in het late-middag-zonnetje!</p></strong>















                            </div>

                            <div style="clear:both;"></div>
                                <div id="GekoppeldeFotos">

                                    <div class="imagecontainer">


                                            <div style="clear:both"></div>
                                                <div class="mbox artfoto ">


                                                    <a href="http://cloud.pubble.nl/d9c7ad83/content/2017/2/8424b289-6e91-46a1-a312-7640ef418dbf.jpg" rel="Bijf" title="Foto: Carly Hamoen   © Persgroep">
                                                        <img style="width:100%;overflow: hidden;" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/8424b289-6e91-46a1-a312-7640ef418dbf.jpg" border="0" title="Foto: Carly Hamoen " />

                                                    </a>
                                                </div>
                                    </div>
                                    <div style="clear:both;"></div>
                                </div>
                        <a name="fbcomments"></a>



                            















                        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="http://www.barneveldvandaag.nl/nieuws/algemeen/94294/de-costa-van-voorthuizen" data-width=" 620" data-num-posts="24"></div>';

                        </script>
                                <div style="width:93%; text-align:center;">
                                   

                                        <div id="nieuwstereacties" style="width: 220px; height: 20px; line-height: 22px;" class="actionbutton showcomments" onclick="$(this).removeClass('actionbutton'); $(this).empty(); $(this).after(fbBox); FB.XFBML.parse(); recordOutbound(this, 'Social', 'Open comments');">
Reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                                <img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" />                                             </span>

                                        </div>

                                </div>



                            <div class="c2">




                                    <div style="margin-bottom:15px; margin-top:30px;">
                                                <h3>Lees ook</h3>
                                                    <div class="bmedia">
                                                        <a href="/nieuws/algemeen/82217/spetterend-kinderconcert-elly-en-rikkert-in-voorthuizen-">
                                                                <div class="rubriektc">
                                                                    <img src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/8eecbafc-1ac2-43a3-a869-da82a2ddf018_thumb251.jpg" class="rubriekthumb" alt="" />
                                                                </div>

                                                            <span class="contenttext">Spetterend kinderconcert Elly en Rikkert in Voorthuizen </span><span class="datelink" style="font-size:10px;"> 18-1-17</span>
                                                        </a>
                                                    </div>
                                                <div style="clear:both;"></div>

                                    </div>
                            </div>






                        </div>










<div id="bottomleft">
     



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">


                   
                    


              



 <ul id="nieuwscontent">    
 
                       <div class="pbph" w="468" h="0" pos="4" max="1" advobject="webadv_51" style="width:468px; height:80px; margin:0 auto; margin-top:3px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                    
                       <div class="pbph" w="468" h="0" pos="2" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/95698/huisdier-vermist-of-gevonden-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/26b08a12-8286-4683-978d-47bd4899523b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Huisdier vermist of gevonden  <span class="datelink" style="font-size:10px; display:none;">16:19&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16:19&nbsp;  </span>  
                </span>
                  <span class="articleShort">Amivedi, de landelijke vrijwilligersorganisatie die zorgt voor een kosteloze registratie van vermiste en gevonden huisdieren in...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/95249/vvbarneveld-benoemt-twee-leden-tot-lid-van-verdienste" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/38a39d95-f5ef-4e98-a51f-ee63fa87b4d3_thumb251.jpg">  
                                  <span class="contenttext newsheader">VVBarneveld benoemt twee leden tot lid van verdienste <span class="datelink" style="font-size:10px; display:none;">11:34&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:34&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Op de nieuwjaarsreceptie heeft het bestuur van VV Barneveld Crista van Dijk en Engbert van Esch benoemd tot lid van verdienste.</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="1" max="1" advobject="webadv_61" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/95124/-gemeente-kan-niet-altijd-licht-brengen-in-de-duisternis-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/db1a87f7-346e-4ddf-87fa-fcdcced54f00_thumb251.jpg">  
                                  <span class="contenttext newsheader">'Gemeente kan niet altijd licht brengen in de duisternis' <span class="datelink" style="font-size:10px; display:none;">10:02&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:02&nbsp;  </span>  
                </span>
                  <span class="articleShort">De gemeente kan niet altijd voorkomen, dat nieuw bebouwde straten het nog zonder straatverlichting moeten doen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/95107/clientadviespunt-van-de-rozelaar-feestelijk-geopend" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/bbcc9d7a-556c-4e7c-9ca6-8314db461b22_thumb251.jpg">  
                                  <span class="contenttext newsheader">CliëntAdviesPunt van De Rozelaar feestelijk geopend <span class="datelink" style="font-size:10px; display:none;">9:44&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:44&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het Cli&euml;ntAdviesPunt van De Rozelaar is onlangs feestelijk geopend...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/94324/themamiddag-uilen-bij-bezoekerscentrum-nunspeet" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/7fcb2500-4119-496e-b29b-f8b769b946cf_thumb251.jpg">  
                                  <span class="contenttext newsheader">Themamiddag uilen bij Bezoekerscentrum Nunspeet <span class="datelink" style="font-size:10px; display:none;">7:31&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7:31&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op woensdag 15 februari houdt het Bezoekerscentrum Nunspeet een themamiddag rondom uilen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/94964/workshop-nestkastjes-maken-in-biologisch-centrum-barneveld" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/d96125ca-832b-4aa1-a0c5-b9427dacec91_thumb251.jpg">  
                                  <span class="contenttext newsheader">Workshop nestkastjes maken in Biologisch Centrum Barneveld <span class="datelink" style="font-size:10px; display:none;">6:37&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">6:37&nbsp;  </span>  
                </span>
                  <span class="articleShort">Kinderen van 8 tot 12 jaar kunnen op woensdag 1 maart 2017 nestkastjes maken in het Biologisch Centrum Barneveld...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="5" max="1" advobject="webadv_91" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                   

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/94930/jubeldienst-met-lucas-kramer" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/0cdf3b65-3918-4c4c-8d2c-bc00cc34d832_thumb251.jpg">  
                                  <span class="contenttext newsheader">Jubeldienst met Lucas Kramer <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op 19 februari a.s. zal Lucas Kramer meewerken aan de Jubeldienst in de Gereformeerde kerk te Voorthuizen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/94925/christenunie-houdt-valentijnsactie-trouw-loont-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/1005bd85-1852-4246-b4c7-d11c3ca14040_thumb251.jpg">  
                                  <span class="contenttext newsheader">ChristenUnie houdt Valentijnsactie - trouw loont!  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">In de aanloop naar Valentijnsdag wil de ChristenUnie Barneveld aandacht vragen voor trouw en huwelijk.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/94922/barnevelds-kamerorkest-krijgt-cheque-van-rabofonds" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/fed88f42-5545-477f-ba45-f18900149aa6_thumb251.jpg">  
                                  <span class="contenttext newsheader">Barnevelds Kamerorkest krijgt cheque van Rabofonds <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Bewoners van Verpleeghuis Norschoten aan de Kweekweg beleefden zaterdag 4 februari een primeur...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/94318/training-met-oudhollandse-spelletjes-bij-duikvereniging-nijkerk-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/7b2d619e-4629-4fbb-9fd0-e227bd31829a_thumb251.jpg">  
                                  <span class="contenttext newsheader">Training met oudhollandse spelletjes bij Duikvereniging Nijkerk  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Maak kostenloos kennis met perslucht onderwater. Vrijdagavond is de zwembad trainingsavond van DVN...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/94299/cursus-voor-ouders-en-opvoeders-over-het-voorkomen-van-conflicten" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/4706a959-21f4-4ae3-b113-0b263e4f61fb_thumb251.jpg">  
                                  <span class="contenttext newsheader">Cursus voor ouders en opvoeders over het voorkomen van conflicten <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op maandag 6 maart 2017 start het CJG Barneveld met een 4-daagse cursus over het voorkomen van conflicten. De cursus</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/94294/de-costa-van-voorthuizen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/9a36d35a-e809-4ce9-ae97-cd9feedb40af_thumb251.jpg">  
                                  <span class="contenttext newsheader">De 'Costa' van Voorthuizen <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">In Benidorm was het vandaag koud en enigszins nat, in het buitengebied van Voorthuizen was het genieten in het...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/94040/liefdesnestje-voor-de-vogels-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/d25ef24b-8c17-4d1e-a6ff-48e2e5b43fe7_thumb251.jpg">  
                                  <span class="contenttext newsheader">Liefdesnestje voor de vogels  <span class="datelink" style="font-size:10px; display:none;">gisteren&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">gisteren&nbsp;  </span>  
                </span>
                  <span class="articleShort">Nu het wat langer licht wordt en zijn de vogels koppeltjes aan het vormen en aan het rond kijken of ze een geschikte broedplaats...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/94048/werkzaamheden-in-voorthuizen" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/83edfc01-c680-4631-890c-e73e2db2ee6b_thumb251.jpg">  
                                  <span class="contenttext newsheader">Werkzaamheden in Voorthuizen <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op maandag 6 februari start Vitens ter hoogte van de Rijksweg 64 in Voorthuizen met het verleggen van een watertransportleiding...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/94030/timzingt-met-lev-in-de-bethelkerk-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/c19b0f00-8e05-464c-ba0a-233343a3c8ce_thumb251.jpg">  
                                  <span class="contenttext newsheader">Timzingt met Lev in de Bethelkerk  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op uitnodiging van SJCB (Stichting Jongeren Concerten Barneveld) kwamen Timzingt en de band Lev zaterdagavond naar de Bethelkerk...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/94029/stroese-boerenkoolparty-2017-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/936ce83d-899f-498d-90d5-b1a027b4f982_thumb251.jpg">  
                                  <span class="contenttext newsheader">Stroese Boerenkoolparty 2017  <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op zaterdag 11 februari 2017 vindt vanaf 17.30 uur wederom de Stroese boerenkoolparty plaats...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/93427/zaterdagmiddagmuziek-in-de-fontein-met-rien-donkersloot-en-francien-post" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/79e52a5c-ce36-4712-b820-8314ec466b24_thumb251.jpg">  
                                  <span class="contenttext newsheader">Zaterdagmiddagmuziek in De Fontein met Rien Donkersloot en Francien Post <span class="datelink" style="font-size:10px; display:none;">2 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">2 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Zaterdagmiddag 11 februari wordt in De Fontein een muzikale reis door de tijd gemaakt met Rien Donkersloot aan het...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/93587/neboplus-doet-het-zonder-fixatie" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/9ffe8cc2-5de3-485a-851b-6bc187c5dfa9_thumb251.jpg">  
                                  <span class="contenttext newsheader">Neboplus doet het zonder fixatie <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Woonzorgcentrum Neboplus heeft sinds donderdag 2 februari het keurmerk van een fixatievrije zorginstelling...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/93586/mannenzangavondvoorthuizen-mzv-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/faa970ef-77dc-48d1-9a61-37854bec5a83_thumb251.jpg">  
                                  <span class="contenttext newsheader">MannenZangavondVoorthuizen (MZV) <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Na de succesvolle 1e MZV in februari 2016 is het Comit&eacute; op veler verzoek een nieuwe MannenZangavond aan het voorbereiden...</span></p>
                   

    </a>
 </li>
     
                       <div class="pbph" w="468" h="0" pos="3" max="1" advobject="webadv_01" style="width:468px; height:80px; margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;margin-left: -10px;"></div>

                   

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/89767/dominee-effect-als-iemand-ziek-is-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/30a15f96-4697-4c0e-bc51-26ad3b7aa897_thumb251.jpg">  
                                  <span class="contenttext newsheader">Dominee-effect: Als iemand ziek is…  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">In mijn werk als predikant kom ik regelmatig in contact met mensen die in de put zitten of tegenslag ondervinden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/93165/muziekschool-haalt-alle-instrumenten-uit-de-kast-" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/35b65ec9-8988-4308-91b0-de32fc13d8b9_thumb251.jpg">  
                                  <span class="contenttext newsheader">Muziekschool haalt alle instrumenten uit de kast  <span class="datelink" style="font-size:10px; display:none;">4 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">4 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Donderdag 2 februari presenteerde Muziekschool Barneveld de jaarlijkse instrumentenparade...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/93039/frieda-tahamata-overleden" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/0f758dd2-9174-4968-9909-abb15ffe3dd1_thumb251.jpg">  
                                  <span class="contenttext newsheader">Frieda Tahamata overleden <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                      
                </span>
                  <span class="articleShort">Frieda Tahamata, Consulent Steunpunt Mantelzorg bij Welzijn Barneveld, is plotseling overleden...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/93038/maria-de-jong-beedigd-familierechtadvocaat-met-kinderrechtenfocus" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/8d2c95e3-4ba4-4039-9ac6-eb1e5db170d6_thumb251.jpg">  
                                  <span class="contenttext newsheader">Maria de Jong beëdigd: familierechtadvocaat met kinderrechtenfocus <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Vorige week werd Maria de Jong-de Kruijf in de rechtbank te Arnhem be&euml;digd als advocaat...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli " >
      
                       <a href="/nieuws/algemeen/90126/van-de-voorzitter-theo-van-de-pijl" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/7ece22e1-b39c-4597-a303-affe092916a3_thumb251.jpg">  
                                  <span class="contenttext newsheader">Van de Voorzitter: Theo van de Pijl <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Hij is al zo lang voorzitter, dat hij niet meer precies weet hoe lang...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/91107/jarige-van-de-week-matthias-boers-" class="contenttext"> 
                  
                                            <img class="nbImgportrait" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/44ca4b6a-a93f-4a07-94cf-bd90e622ef0e_thumb251.jpg">  
                                  <span class="contenttext newsheader">Jarige van de Week: Matthias Boers  <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                      
                </span>
                  <span class="articleShort">Onze Jarige van de Week is Matthias Boers. Hij werd op 1 februari 50 jaar...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/92796/bebouwde-komgrenzen-worden-opnieuw-vastgelegd" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/c8727524-1b8f-4e8d-ad1a-0a7f7267c197_thumb251.jpg">  
                                  <span class="contenttext newsheader">Bebouwde komgrenzen worden opnieuw vastgelegd <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De gemeente legt de bebouwde komgrenzen opnieuw vast de komende periode...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/92778/nieuw-artikel" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/db1fd42c-e4a7-46ea-b15d-70933d68b7f5_thumb251.jpg">  
                                  <span class="contenttext newsheader">Inwoners denken mee over de speelplekken in hun buurt <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De komende vijf jaar voert de gemeente Barneveld het Speelruimtebeleidsplan uit. In deze periode worden 175 speelplekken aangepakt...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/92710/maatschappelijk-sportfonds-voor-sportverenigingen-in-barneveld" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/0fb51b6b-cdc3-4c23-b3f4-8aa72e322283_thumb251.jpg">  
                                  <span class="contenttext newsheader">Maatschappelijk sportfonds voor sportverenigingen in Barneveld <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De gemeente Barneveld gaat een maatschappelijk sportfonds voor sportverenigingen oprichten...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/92622/barneveld-doet-mee-aan-warmetruiendag" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/2/2524c47f-7749-4354-972c-b0878bf4c636_thumb251.jpg">  
                                  <span class="contenttext newsheader">Barneveld doet mee aan Warmetruiendag <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">De gemeente Barneveld doet op vrijdag 10 februari mee aan de Warmetruiendag...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class="mobilenli  extracontent "  style="display:none;" >
      
                       <a href="/nieuws/algemeen/91050/sportief-in-barneveld-sportiviteit-en-prestatie-gaan-samen-bij-flying-bike" class="contenttext"> 
                  
                                            <img class="nbImg" src="http://cloud.pubble.nl/d9c7ad83/content/2017/1/0863c5e6-629c-4307-a0b9-0f2b33865e98_thumb251.jpg">  
                                  <span class="contenttext newsheader">Sportief in Barneveld: Sportiviteit en prestatie gaan samen bij Flying Bikes Kootwijkerbroek <span class="datelink" style="font-size:10px; display:none;">5 dagen geleden&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">5 dagen geleden&nbsp;  </span>  
                </span>
                  <span class="articleShort">Barnevelder Marko van de Brink is trainer bij BMX (fietscross) vereniging Flying Bikes in Kootwijkerbroek. ,,Een supersport...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    
                    
                </div>
            </div>

        <style type="text/css">
            #ac160600 .bottomcolumn {
                max-width: 180px;
            }

            #bottomleft .bottomcolumndouble {
                display: block;
            }
        </style>
        <div style="float: left;margin-top:6px;" id="ac160600">


    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            <a href="/nieuws/aanleveren"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/1576c8bc-6af5-84c6-4840-5fcbc786fe0c.jpg"></a>
<br />
<br />
<a href="/activiteit/aanmelden"><img style="max-width:100%;" src="http://cloud.pubble.nl/d9c7ad83/content/2016/8/64bf3894-34f3-32d7-a849-692967b85d39.jpg"></a>
        </div>
    </div>

                <div class="bottomcolumn" id="bcnewcomments">
                    <div class="pad">
                        <h2 id="nrh" class="rubriekkop"><span>Nieuwste reacties</span></h2>

                            <p class="c1080542238741838_1080584092070986">

                                <a href="/nieuws/algemeen/95249/vvbarneveld-benoemt-twee-leden-tot-lid-van-verdienste#nieuwstereacties" title="VVBarneveld benoemt twee leden tot lid van verdienste">
                                    <span class="contenttext dotdotdot" style="display:block;">Sorry, technisch &#39;hikje&#39;... Is hersteld.</span>
                                    <span class="comment_name">Barneveld Vandaag</span>

                                    <span class="datelink comment_date" style="font-size:10px;">9 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1080542238741838_1080546302074765">

                                <a href="/nieuws/algemeen/95249/vvbarneveld-benoemt-twee-leden-tot-lid-van-verdienste#nieuwstereacties" title="VVBarneveld benoemt twee leden tot lid van verdienste">
                                    <span class="contenttext dotdotdot" style="display:block;">Sorry mijn naam is wel Martijn van Hal ipv Halsch</span>
                                    <span class="comment_name">Martijn van Hal</span>

                                    <span class="datelink comment_date" style="font-size:10px;">11 uren geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1540920122592799_1540946029256875">

                                <a href="/nieuws/algemeen/94922/barnevelds-kamerorkest-krijgt-cheque-van-rabofonds#nieuwstereacties" title="Barnevelds Kamerorkest krijgt cheque van Rabofonds">
                                    <span class="contenttext dotdotdot" style="display:block;">Leuk! Leuk! Leuk!!!</span>
                                    <span class="comment_name">Elly Derks</span>

                                    <span class="datelink comment_date" style="font-size:10px;">gisteren</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1538187216194986_1539913096022398">

                                <a href="/nieuws/algemeen/93039/frieda-tahamata-overleden#nieuwstereacties" title="Frieda Tahamata overleden">
                                    <span class="contenttext dotdotdot" style="display:block;">Pracht van een vrouw een groot verlies hier op aarde een aanwinst in de hemel 
We gaan je missen xxx</span>
                                    <span class="comment_name">Scheire Nicole</span>

                                    <span class="datelink comment_date" style="font-size:10px;">3 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1538187216194986_1539000742780300">

                                <a href="/nieuws/algemeen/93039/frieda-tahamata-overleden#nieuwstereacties" title="Frieda Tahamata overleden">
                                    <span class="contenttext dotdotdot" style="display:block;">fam.  Tahamata-Sapulette, gecondoleerd met het verlies van deze mooie vrouw en moeder/oma, heel veel sterk..</span>
                                    <span class="comment_name">Lola Sasabone</span>

                                    <span class="datelink comment_date" style="font-size:10px;">4 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>
                            <p class="c1538187216194986_1538960872784287">

                                <a href="/nieuws/algemeen/93039/frieda-tahamata-overleden#nieuwstereacties" title="Frieda Tahamata overleden">
                                    <span class="contenttext dotdotdot" style="display:block;">Verdrietig! Gecondoleerd lieve familie Tahamata!Heel veel strekte in de HEERE God!</span>
                                    <span class="comment_name">Fred Tetelepta</span>

                                    <span class="datelink comment_date" style="font-size:10px;">4 dagen geleden</span>
                                </a>
                            </p>
                                    <div style="clear:both;"></div>


                    </div>
                </div>
<div class="bottomcolumn" style="" id="bcpoll">
    <div class="pad" style="position:relative;">




<script>
    function deleteMe() {
        if (confirm("Zeker weten?")) {
            window.location.href = "http://www.barneveldvandaag.nl/poll/delete?id=0";
            //window.location.href = "http://localhost:57501/poll/delete?id=0";
            return true;
        } else {
            return false;
        }
    }
</script>





<input type="hidden" id="pollCookie" value="pgbvvPoll0" />
<input type="hidden" id="pollVoted" value="False" />
<input type="hidden" id="pollPrefix" value="pgbvv" /> 
    </div>
</div>    <div class="bottomcolumn" id="bcalbums">
        <div class="pad" style="position:relative;">
                            <h2 class="rubriekkop"><span>Fotoseries</span></h2>
            <div class="topcenter">

                    <a class="fotoserieitem" href="/nieuws/algemeen/94922/barnevelds-kamerorkest-krijgt-cheque-van-rabofonds#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('http://cloud.pubble.nl/d9c7ad83/content/2017/2/9a81dfbd-f9ad-4c9d-9326-357b23aa4365_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    Barnevelds Kamerorkest krijgt cheque van Rabofonds
                                    <span class="datelink" style="font-size:10px;">6/2</span>
                                        <span class="comments commentscount" title="Aantal reacties" style="color:#efefef!important;"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="width:16px !important;" width="16" /> 1</span>
                                </span>
                            </h1>

                        </div>
                    </a>
                    <a class="fotoserieitem" href="/nieuws/algemeen/93165/muziekschool-haalt-alle-instrumenten-uit-de-kast-#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('http://cloud.pubble.nl/d9c7ad83/content/2017/2/0da94180-783c-46dc-8b57-a96737425a44_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    Muziekschool haalt alle instrumenten uit de kast 
                                    <span class="datelink" style="font-size:10px;">3/2</span>
                                </span>
                            </h1>

                        </div>
                    </a>
                    <a class="fotoserieitem" href="/nieuws/algemeen/89384/meerwaarde-verzorgt-wintermiddag-op-nieuw-avondrust#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/f98e991d-e33d-4205-afe6-a7d8e679495b_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    Meerwaarde verzorgt Wintermiddag op Nieuw Avondrust
                                    <span class="datelink" style="font-size:10px;">29/1</span>
                                </span>
                            </h1>

                        </div>
                    </a>
                    <a class="fotoserieitem" href="/nieuws/algemeen/87224/oude-apotheek-maakt-plaats-voor-medisch-centrum#album">
                        <div class="smallphoto fotoseries" style="margin-bottom:5px; margin-top:5px; width: 300px height:130px; background: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/93f8282b-3c88-4ba9-ae90-72ef42c1c33d_thumb297.jpg');  background-size: 304px auto;background-position: center center; max-width:100% !important;">
                            <img src="/Content/parts/bigpicture.png">
                            <h1 class="MainNieuwsheader" style="margin:0px; color:white;">
                                <span class="newspad" style="font-size:90%; padding-bottom:2px;">
                                    Oude apotheek maakt plaats voor medisch centrum
                                    <span class="datelink" style="font-size:10px;">25/1</span>
                                </span>
                            </h1>

                        </div>
                    </a>
            </div>
        </div>
    </div>
 

                 <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/oehoe/358"><h2 style="" class="rubriekkop"><span>Oehoe</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/87767/oehoe-uitlaatexamen-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/77d67acb-52d1-4c9e-99d3-a8db163f59ad_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Oehoe: Uitlaatexamen  </span><br />
                                                    <span class="datelink" style="font-size:10px;">1/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/83072/oehoe-facebook-fakebook-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/87c52a3d-4278-42e9-bb9d-f40873a4e8dc_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Oehoe: Facebook/fakebook </span><br />
                                                    <span class="datelink" style="font-size:10px;">25/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/78770/oehoe-vrijblijvendheid-is-de-pest-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/1058e942-b967-4421-b1c8-2892843e43c3_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Oehoe: Vrijblijvendheid is de pest </span><br />
                                                    <span class="datelink" style="font-size:10px;">18/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/74673/oehoe-het-goede-recht-voor-nieuwkomers-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/70ce6906-35b7-48e5-b1b4-9867ad1f8e58_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Oehoe: Het goede recht voor nieuwkomers </span><br />
                                                    <span class="datelink" style="font-size:10px;">11/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/72283/oehoe-verse-voornemens-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/092d24a6-9741-427e-b787-ed17ac848ef9_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Oehoe: Verse voornemens  </span><br />
                                                    <span class="datelink" style="font-size:10px;">4/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/oehoe/358">Meer berichten</a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/spoorzoeken/359"><h2 style="" class="rubriekkop"><span>Spoorzoeken</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/81975/spoorzoeken-het-leesmonster-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/dfb43a11-d667-450a-a9d6-fb1a955ac453_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Spoorzoeken: Het leesmonster </span><br />
                                                    <span class="datelink" style="font-size:10px;">19/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/76842/spoorzoeken-prooidier-in-het-bos-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/4e68d5b8-ad63-4099-bb35-5e089de470ed_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Spoorzoeken: Prooidier in het bos </span><br />
                                                    <span class="datelink" style="font-size:10px;">12/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/spoorzoeken/359">Meer berichten</a>
</div> 
                </div>
                <div class="bottomcolumn " style="">
                    <div class="pad maxpad">




        <a href="/zoek/rubriek/dominee-effect/360"><h2 style="" class="rubriekkop"><span>Dominee-effect</span></h2></a>
                        

                                        <a href="/nieuws/algemeen/89767/dominee-effect-als-iemand-ziek-is-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/30a15f96-4697-4c0e-bc51-26ad3b7aa897_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Dominee-effect: Als iemand ziek is… </span><br />
                                                    <span class="datelink" style="font-size:10px;">3/2</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/86417/dominee-effect-scheve-schaats-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/58a06749-435a-49ea-8739-170ba8f672dc_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Dominee-effect:Scheve schaats </span><br />
                                                    <span class="datelink" style="font-size:10px;">27/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/82425/dominee-effect-scheuren-maar-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/d1308529-3524-47be-a52e-270a1b9c0756_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Dominee-effect: Scheuren maar </span><br />
                                                    <span class="datelink" style="font-size:10px;">20/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                        <a href="/nieuws/algemeen/77407/dominee-effect-500-jaar-reformatie-">
                                            <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/d3c9bd87-4bf1-419d-814b-d7990aa28735_thumb297.jpg'); background-position:center; background-size:cover">
                                            </div>
                                            <div class="berichttekst">
                                                    <span class="contenttext"> Dominee-effect: 500 jaar Reformatie </span><br />
                                                    <span class="datelink" style="font-size:10px;">13/1</span>
                                            </div>
                                        </a>
                            <div style="clear:both;"></div>
                                    <a href="../../zoek/rubriek/dominee-effect/360">Meer berichten</a>
</div> 
                </div>


                            <div class="bottomcolumn">
                                <div class="pad" style="position:relative;" id="fillercontent">
                                </div>
                            </div>

        </div>





    
</div>





                        </div>
                    




                        <div id="rightcont" class="stickem">
                            <div id="stickycontents">
                                
            <div class="bottomcolumn" id="bcov">
                <div class="pad">





                            <h2 class="rubriekkop"><span>Nieuwsoverzicht</span></h2>

              



 <ul id="nieuwscontent">    


                   

                   <li style="border-top:none;" maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/95698/huisdier-vermist-of-gevonden-" class="contenttext"> 
                  <span class="contenttext ">Huisdier vermist of gevonden  <span class="datelink" style="font-size:10px; display:none;">16:19&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">16:19&nbsp;  </span>  
                </span>
                  <span class="articleShort">Amivedi, de landelijke vrijwilligersorganisatie die zorgt voor een kosteloze registratie van vermiste en gevonden huisdieren in...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/95249/vvbarneveld-benoemt-twee-leden-tot-lid-van-verdienste" class="contenttext"> 
                  <span class="contenttext ">VVBarneveld benoemt twee leden tot lid van verdienste <span class="datelink" style="font-size:10px; display:none;">11:34&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">11:34&nbsp;  </span>  
              <span class="comments commentscount" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                      
                </span>
                  <span class="articleShort">Op de nieuwjaarsreceptie heeft het bestuur van VV Barneveld Crista van Dijk en Engbert van Esch benoemd tot lid van verdienste.</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/95124/-gemeente-kan-niet-altijd-licht-brengen-in-de-duisternis-" class="contenttext"> 
                  <span class="contenttext ">'Gemeente kan niet altijd licht brengen in de duisternis' <span class="datelink" style="font-size:10px; display:none;">10:02&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">10:02&nbsp;  </span>  
                </span>
                  <span class="articleShort">De gemeente kan niet altijd voorkomen, dat nieuw bebouwde straten het nog zonder straatverlichting moeten doen...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/95107/clientadviespunt-van-de-rozelaar-feestelijk-geopend" class="contenttext"> 
                  <span class="contenttext ">CliëntAdviesPunt van De Rozelaar feestelijk geopend <span class="datelink" style="font-size:10px; display:none;">9:44&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">9:44&nbsp;  </span>  
                </span>
                  <span class="articleShort">Het Cli&euml;ntAdviesPunt van De Rozelaar is onlangs feestelijk geopend...</span></p>
                   

    </a>
 </li>
    

                   

                   <li maxd="24" class=" " >
      
                       <a href="/nieuws/algemeen/94324/themamiddag-uilen-bij-bezoekerscentrum-nunspeet" class="contenttext"> 
                  <span class="contenttext ">Themamiddag uilen bij Bezoekerscentrum Nunspeet <span class="datelink" style="font-size:10px; display:none;">7:31&nbsp;  </span></span> 
               
                   
                            
              <p> <span  style="white-space: nowrap;">
               <span class="datelink" style="font-size:12px;">7:31&nbsp;  </span>  
                </span>
                  <span class="articleShort">Op woensdag 15 februari houdt het Bezoekerscentrum Nunspeet een themamiddag rondom uilen...</span></p>
                   

    </a>
 </li>
              
                      <li>
                          

<div id="nbselector"  class="pagination" style="display:none;">
    
    <a href="/?items=2">
    <div style="width: 200px; height: 20px; line-height: 22px;" class="actionbutton showcomments moremessages" >Meer berichten</div>
    </a>
    
    <div style="clear:both;"></div><br />
</div>

 
<a href="/archief" class="moia" style="font-size:14px;">Naar archief</a>
 
                      </li> 
                       
                        </ul> 

  
                    


                </div>
            </div>







<div id="adbar">







</div>



<div style="clear:both;"></div>

                                
    <div class="bottomcolumn" style="margin-top:10px;">
        <div id="ancora_slot2"></div>
    </div>
          <div class="bottomcolumn" id="bcmostread">
            <div class="pad">
                <h2  class="rubriekkop"><span>Meest gelezen</span></h2>

                    <a href="/nieuws/algemeen/95698/huisdier-vermist-of-gevonden-">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/2/26b08a12-8286-4683-978d-47bd4899523b_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Huisdier vermist of gevonden </span><br />
                            <span class="datelink" style="font-size:10px;">7/2</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/95249/vvbarneveld-benoemt-twee-leden-tot-lid-van-verdienste">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/2/38a39d95-f5ef-4e98-a51f-ee63fa87b4d3_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> VVBarneveld benoemt twee leden tot lid van verdienste</span><br />
                            <span class="datelink" style="font-size:10px;">7/2</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/95124/-gemeente-kan-niet-altijd-licht-brengen-in-de-duisternis-">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/2/db1a87f7-346e-4ddf-87fa-fcdcced54f00_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> &#39;Gemeente kan niet altijd licht brengen in de duisternis&#39;</span><br />
                            <span class="datelink" style="font-size:10px;">7/2</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                    <a href="/nieuws/algemeen/95107/clientadviespunt-van-de-rozelaar-feestelijk-geopend">
                     
                        <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/2/bbcc9d7a-556c-4e7c-9ca6-8314db461b22_thumb297.jpg'); background-position:center; background-size:cover">
                        </div>
                        <div class="berichttekst">
                            <span class="contenttext"> Cli&#235;ntAdviesPunt van De Rozelaar feestelijk geopend</span><br />
                            <span class="datelink" style="font-size:10px;">7/2</span>
                        </div>
                    </a>
                        <div style="clear:both;"></div>
                                    <a href="../../archief">Meer in het archief</a>
                

            </div>
        </div>



<div class="bottomcolumn"> 
    <div class="pad maxpad" id="agendapunten">
    
        
                <a href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a> 
                            <a href="/activiteit/aanmelden" class="agendapuntindex" style="margin-top:5px;font-size: 14px; font-weight:bolder;">Meld uw agendapunt aan</a>



    <div id="agendalist">
        <div class="">


<br />
<a  href='/activiteit/item/81374/cursus-creatief-met-kinderen'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/47b9be15-37c0-4238-bc2c-37834b772172_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Cursus creatief met kinderen</span><br>
                    <span class="datelink" style="font-size:10px;">                        13:00
</span>


                        <span class="berichtdatum highc"><i> Vanaf 13:00</i></span>
                                                <span class="berichtdatum highc"><i> tot 15:00 uur</i></span> <br />
                </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/81325/cursus-binnenhuisarchitectuur-bij-de-barne'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/74c88baa-1be7-4ac4-a187-60a96ea56534_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Cursus Binnenhuisarchitectuur bij de Barne</span><br>
                    <span class="datelink" style="font-size:10px;">                        19:30
</span>


                        <span class="berichtdatum highc"><i> Vanaf 19:30</i></span>
                                                <span class="berichtdatum highc"><i> tot 21:30 uur</i></span> <br />
                </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/94033/gezellig-samen-soep-eten'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">Gezellig samen soep eten</span><br>
                    <span class="datelink" style="font-size:10px;">                        8/2
</span>


                        <span class="berichtdatum highc"><i> Vanaf 17:00</i></span>
                                                <span class="berichtdatum highc"><i> tot 19:00 uur</i></span> <br />
                </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/89828/meezingavond-'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">Meezingavond </span><br>
                    <span class="datelink" style="font-size:10px;">                        8/2
</span>


                        <span class="berichtdatum highc"><i> Vanaf 19:45</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/81922/stampottenmaaltijd'>                <div class="berichttekst" style="margin-left:0px;">
                    <span class="contenttext">Stampottenmaaltijd</span><br>
                    <span class="datelink" style="font-size:10px;">                        9/2
</span>


                        <span class="berichtdatum highc"><i> Vanaf 17:30</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a><a  href='/activiteit/item/91640/duiken-ervaar-zelf-perslucht-onderwater'>                    <div class="miniImage" style="float: left; width: 90px; margin-bottom:5px; margin-right: 5px; height: 65px; background-image: url('http://cloud.pubble.nl/d9c7ad83/content/2017/1/e18ae3e1-afe7-49f3-8a7b-fe764f4d8d6c_thumb150.jpg'); background-position:center; background-size:cover"></div>
                <div class="berichttekst" >
                    <span class="contenttext">Duiken - ervaar zelf perslucht onderwater</span><br>
                    <span class="datelink" style="font-size:10px;">                        10/2
</span>


                        <span class="berichtdatum highc"><i> Vanaf 21:45</i></span>
                                    </div>
            <div style="clear:both;"></div>
</a>
            
        </div>
    </div>
            <div style="clear:both;"></div>



                    <a href="/activiteit/alle/alle/alle" class="agendalink">Meer agenda</a>
    </div> 
</div>    
    <div class="bottomcolumn" style="margin-top:10px;">
        <div id="ancora_slot3"></div>
    </div>

      <div class="bottomcolumn" id="bcmostcommented">
        <div class="pad"> 
            <h2 id="nrh" class="rubriekkop"><span>Meeste reacties</span></h2>



                <p >

                    <a href="/nieuws/algemeen/93039/frieda-tahamata-overleden#meestereacties">
                        <span class="contenttext"> Frieda Tahamata overleden</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />4</span>
                            <span class="datelink" style="font-size:10px;">2/2</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/algemeen/95249/vvbarneveld-benoemt-twee-leden-tot-lid-van-verdienste#meestereacties">
                        <span class="contenttext"> VVBarneveld benoemt twee leden tot lid van verdienste</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />2</span>
                            <span class="datelink" style="font-size:10px;">7/2</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/algemeen/94922/barnevelds-kamerorkest-krijgt-cheque-van-rabofonds#meestereacties">
                        <span class="contenttext"> Barnevelds Kamerorkest krijgt cheque van Rabofonds</span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                            <span class="datelink" style="font-size:10px;">6/2</span>
                        </span>
                    </a>



                </p>
                <p >

                    <a href="/nieuws/algemeen/91107/jarige-van-de-week-matthias-boers-#meestereacties">
                        <span class="contenttext"> Jarige van de Week: Matthias Boers </span>
                        <span style="white-space: nowrap;">
                            <span class="comments" title="Aantal reacties"><img class="ZztFj_dOML8.png" src="data:image/gif;base64,R0lGODlhAQABAIABAP///wAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />1</span>
                            <span class="datelink" style="font-size:10px;">2/2</span>
                        </span>
                    </a>



                </p>


        </div>
    </div>
 
    <div class="bottomcolumn" style="margin-top:10px;">
        <div>
            
        </div>
    </div>





                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



        </div>
        <div style="clear:both;" id="clearfooter"></div>



                                        <input type="hidden" id="hiddenbc" value="true" />



        <div id="foot" style="min-height: 92px;">
            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 
<div style="clear: both"></div>


 
 


<div id="leftfooter">
    <h2>barneveldvandaag.nl</h2>
    <br />
    <p>barneveldvandaag.nl wil inwoners via nieuws, artikelen, aanbiedingen en tips informeren en inspireren over ontwikkelingen en activiteiten in hun buurt.</p>


   
</div>
    <div id="midfooter">
        <h2>Over ons</h2>
        <br />
        <p>
            <a href="/pagina/over-ons">Over ons</a><br />
            <a href="/pagina/voorwaarden">Voorwaarden</a><br />
            <a href="/pagina/copyright ">Copyright </a><br />
        </p>
    </div>
    <div id="rightfooter">
        <h2>Service</h2>
        <br />
        <p>
            <a href="/pagina/veelgestelde-vragen">Veelgestelde vragen</a><br />
            <a href="/pagina/tip-de-redactie">Tip de redactie</a><br />
            <a href="/pagina/bezorgklacht">Bezorgklacht</a><br />
            <a href="/rss/feed">RSS</a><br />
        </p>
    </div>
<div style="clear: both"></div>


                    </div>
            </div>
            <div id="footertextcontainer">
                <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">



                    <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0px 10px;clear: both;">

                                    <p style="margin-bottom:0px;">
                                        <img src="/Content/images/logo-persgroep-NL.png" style="width: 180px; float: left; margin-right: 20px; margin-top: 3px;" />
                                        © 2017 De Persgroep Nederland <br />
                                        Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming. Gemaakt met behulp van <a href="http://www.pubble.nl/" target="_blank">Pubble</a>.
                                        
                                    </p>


                        

                    </div>
                        <div id="rightfootertext">
                            <a href="/pagina/voorwaarden">Gebruikersvoorwaarden</a>
                            <a href="http://www.persgroep.nl/privacy" target="_blank">Privacy</a>
                            <a href="http://www.persgroep.nl/cookies" target="_blank">Cookiebeleid</a>
                        </div>
                    <div style="clear:both;">
                    </div><br />
                </div>
            </div>





        </div>
    </div>


    <script>loadDesigns();</script>


            <div id="cookieconsent"></div>



    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>


<script src="/cassette.axd/script/6248ee774b3a99542ea51b13323c06e1efbd0b8b/Scripts/pubble" type="text/javascript"></script>




    <script src="https://www.google.com/jsapi?key=ABQIAAAAdwnpi5QBJVWmz03_SudFYRQovx--24AofF_XnPEQ37nzf3OShhSZCQxvoim8eSF3_aDGVUvq_TeTsw" type="text/javascript"></script>

    
                <script>
                function doeisdan() {
                    $('#nieuwstereacties').removeClass('actionbutton');
                    $('#nieuwstereacties').empty();
                    $('#nieuwstereacties').after(fbBox);
                    FB.XFBML.parse();
                    recordOutbound('#nieuwstereacties', 'Social', 'Open comments');
                }
                // dit stukje zorgt ervoor dat de reacties gelijk geladen worden bij het openen van een artikel
                // doeisdan();
                </script>
                <script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?&language=nl-NL&key=AIzaSyA4F0DG2uih3KVI9FzsltjoFhb1oNMds6g&sensor=false"></script>



        <script type="text/javascript">

                $(function(){
                    if(window.location.href.indexOf('nieuwstereacties') != -1)
                        $("#nieuwstereacties").click();
                });
        </script>

    



        <script type="text/javascript">
            $(document).ready(function(){
               $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>

    <script type="text/javascript">
    
        function recordOutbound(link, category, action) {
            try {

                var pageTracker = _gat._getTracker("UA-79924235-30");
                pageTracker._trackEvent(category, action);
            } catch (err) {

                console.log(err);

            }
        }
        
    </script>



</body>
</html>